<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>Sanità e rigore | La Notizia Quotidiana</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/favicon.png">
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="Sanità e rigore"/>
<meta property="og:description" content="Lo avevamo detto per tempo che sulla sanità certi conti non tornavano. Sui conti serve rigore non semplici calci di punizione. "/>
<meta property="og:url" content="https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/"/>
<meta property="og:image:alt" content="Una corsia di ospedale"/>
<meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-08 10:09:39"/>
<meta property="og:article:modified_time" content="2022-12-08 10:09:39"/>
<meta property="og:article:tag" content="Sanità"/>
<meta property="og:article:tag" content="Coletto"/>
<meta property="og:article:tag" content="Regione Umbria"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sanità e rigore"/>
<meta name="twitter:description" content="Lo avevamo detto per tempo che sulla sanità certi conti non tornavano. Sui conti serve rigore non semplici calci di punizione. "/>
<meta name="twitter:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547.jpeg"/>
<meta name="twitter:image:alt" content="Una corsia di ospedale"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="Redazione politica"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Notizia Quotidiana &raquo; Feed" href="https://www.lanotiziaquotidiana.it/umbria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='basecss-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sdj_lnt_pro_main.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sky.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-newsletter/style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600i%2C700%2C600%2C900%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/Newspaper-child/style.css?ver=12.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=1.7.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/jquery.webticker.js?ver=1.3' id='webticker-js'></script>
<link rel="https://api.w.org/" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/wp/v2/posts/182732" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanotiziaquotidiana.it/umbria/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanotiziaquotidiana.it/umbria/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" />
<link rel='shortlink' href='https://www.lanotiziaquotidiana.it/umbria/?p=182732' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fsanita-e-rigore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fsanita-e-rigore%2F&#038;format=xml" />
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"enableCcpa":true,"countryDetection":true,"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"ccpaAcknowledgeOnDisplay":true,"whitelabel":false,"lang":"it","siteId":1738946,"floatingPreferencesButtonDisplay":"bottom-left","cookiePolicyId":11657077, "banner":{ "closeButtonDisplay":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79459046-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110079171-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110079171-25');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DYYN8DSH7K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DYYN8DSH7K');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1a8f51d77e","wpRestUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/","wpRestNonce":"1a8f51d77e","wpRestUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/","wpRestNonce":"1a8f51d77e","wpRestUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":147327};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2c7b9b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2c7b9b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2c7b9b;
                }
                .tdm-btn-style1 {
					background-color: #2c7b9b;
				}
				.tdm-btn-style2:before {
				    border-color: #2c7b9b;
				}
				.tdm-btn-style2 {
				    color: #2c7b9b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2c7b9b;
                    -moz-box-shadow: 0 2px 16px #2c7b9b;
                    box-shadow: 0 2px 16px #2c7b9b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2c7b9b;
                    -moz-box-shadow: 0 4px 26px #2c7b9b;
                    box-shadow: 0 4px 26px #2c7b9b;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-182732 single-format-standard sanita-e-rigore global-block-template-1 tdb_template_147327 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-147980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/">Politica</a></li>
<li id="menu-item-147976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/">Cronaca e Attualità</a></li>
<li id="menu-item-147975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/">Economia ed Imprese</a></li>
<li id="menu-item-147968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147968"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/">Calcio</a></li>
	<li id="menu-item-147970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-147971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/">Basket</a></li>
	<li id="menu-item-147972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/">Atletica</a></li>
	<li id="menu-item-147973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/">Altri</a></li>
</ul>
</li>
<li id="menu-item-147981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/">Regione Umbria</a></li>
<li id="menu-item-147977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/">Musica e Spettacoli</a></li>
<li id="menu-item-147978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-147979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/">LQN TV</a></li>
<li id="menu-item-147959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147959"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/">Perugia</a></li>
	<li id="menu-item-147961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/">Terni</a></li>
	<li id="menu-item-147962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/">Alta Umbria</a></li>
	<li id="menu-item-147963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/">Assisi</a></li>
	<li id="menu-item-147964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/">Foligno Spoleto</a></li>
	<li id="menu-item-147965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>
	<li id="menu-item-147966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>
	<li id="menu-item-147967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/">Trasimeno</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lanotiziaquotidiana.it/umbria/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
                    max-width: 240px;
                }.tdi_7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" alt="Logo"  title=""  width="804" height="122" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_rand_style td-element-style" ></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-img{
                    max-width: 240px;
                }.tdi_16 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" alt="Logo"  title=""  width="804" height="122" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_rand_style td-element-style" ></div><div id="tdi_21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style" ></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25"  style=" z-index: 999;">
<style>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</style><div id=tdi_25 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/"><div class="tdb-menu-item-text">Cronaca e Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/"><div class="tdb-menu-item-text">Economia ed Imprese</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147968 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/"><div class="tdb-menu-item-text">Sport</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/"><div class="tdb-menu-item-text">Calcio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/"><div class="tdb-menu-item-text">Pallavolo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/"><div class="tdb-menu-item-text">Basket</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/"><div class="tdb-menu-item-text">Atletica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/"><div class="tdb-menu-item-text">Altri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><div class="tdb-menu-item-text">Regione Umbria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/"><div class="tdb-menu-item-text">Musica e Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/"><div class="tdb-menu-item-text">Cultura ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/"><div class="tdb-menu-item-text">LQN TV</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147959 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><div class="tdb-menu-item-text">Città</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/"><div class="tdb-menu-item-text">Perugia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/"><div class="tdb-menu-item-text">Terni</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/"><div class="tdb-menu-item-text">Alta Umbria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/"><div class="tdb-menu-item-text">Assisi</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/"><div class="tdb-menu-item-text">Foligno Spoleto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/"><div class="tdb-menu-item-text">Marsciano Todi Deruta</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><div class="tdb-menu-item-text">Narni Orvieto Amelia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><div class="tdb-menu-item-text">Trasimeno</div></a></li>
</ul>
</li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 1px;
                }.tdi_26 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_26 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-log-icon-svg svg,
                .tdi_26 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_26 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_26 .tdb-head-usr-log:hover svg,
                .tdi_26 .tdb-head-usr-log:hover svg *{
                    fill: #746ee5;
                
                    fill: #746ee5;
                }.tdi_26 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_26 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:- !important;
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:#888888 !important;
border-width: - 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#2c7b9b !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:16px !important;font-style:oblique !important;font-weight:600 !important;text-transform:capitalize !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;font-style:oblique !important;font-weight:600 !important;text-transform:capitalize !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;font-style:oblique !important;font-weight:600 !important;text-transform:capitalize !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì 8 Dicembre 2022 - 12:51</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:5px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_32{
                    display: inline-block;
                }.tdi_32 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_32 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_32 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_32 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">17.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Rome</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:- !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35 .tdb-logo-a,
                .tdi_35 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_35 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_35 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_35 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" alt="Logo"  title=""  width="805" height="122" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Notizia Quotidiana</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lanotiziaquotidiana/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lanotiziaquotidiana/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/lanotiziaquotidiana.it/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/lanotiziaquotidiana.it/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lanotiziaquoti/"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lanotiziaquoti/"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lanotiziaquotidiana.it/umbria/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Cerca nel sito...</div><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca nel sito</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_46  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_46{
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_47 .tdb-menu > li.current-menu-item > a,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47 .tdb-menu > li:hover > a,
				.tdi_47 .tdb-menu > li.tdb-hover > a,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #2c7b9b;
				}.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #2c7b9b;
				}.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/"><div class="tdb-menu-item-text">Cronaca e Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/"><div class="tdb-menu-item-text">Economia ed Imprese</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147968 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/"><div class="tdb-menu-item-text">Calcio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/"><div class="tdb-menu-item-text">Pallavolo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/"><div class="tdb-menu-item-text">Basket</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/"><div class="tdb-menu-item-text">Atletica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/"><div class="tdb-menu-item-text">Altri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><div class="tdb-menu-item-text">Regione Umbria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/"><div class="tdb-menu-item-text">Musica e Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/"><div class="tdb-menu-item-text">Cultura ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/"><div class="tdb-menu-item-text">LQN TV</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147959 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><div class="tdb-menu-item-text">Città</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/"><div class="tdb-menu-item-text">Perugia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/"><div class="tdb-menu-item-text">Terni</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/"><div class="tdb-menu-item-text">Alta Umbria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/"><div class="tdb-menu-item-text">Assisi</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/"><div class="tdb-menu-item-text">Foligno Spoleto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/"><div class="tdb-menu-item-text">Marsciano Todi Deruta</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><div class="tdb-menu-item-text">Narni Orvieto Amelia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><div class="tdb-menu-item-text">Trasimeno</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_51{
                    min-height: 0;
                }.tdi_51 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_50_rand_style td-element-style" ></div><div id="tdi_52" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_53  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53,
                .tdi_53 .tdc-columns{
                    min-height: 0;
                }.tdi_53:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_53,
				.tdi_53 .tdc-columns{
				    display: block;
				}.tdi_53 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
position:relative;
}

.tdi_53 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_rand_style td-element-style" ><style>
.tdi_52_rand_style{
background-color:#2c7b9b !important;
}
 </style></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55{
position:relative;
}

</style>
<div class="tdi_54_rand_style td-element-style" ><style>
.tdi_54_rand_style{
background-color:#2c7b9b !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_56{
                    display: inline-block;
                }.tdi_56 .tdb-logo-a,
                .tdi_56 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_56 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_56 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_56 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_56 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_56 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" alt="Logo"  title=""  width="805" height="122" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_57 .tdb-menu > li.current-menu-item > a,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a,
				.tdi_57 .tdb-menu > li:hover > a,
				.tdi_57 .tdb-menu > li.tdb-hover > a,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				}.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menu-principale-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/"><div class="tdb-menu-item-text">Cronaca e Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/"><div class="tdb-menu-item-text">Economia ed Imprese</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147968 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/"><div class="tdb-menu-item-text">Calcio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/"><div class="tdb-menu-item-text">Pallavolo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/"><div class="tdb-menu-item-text">Basket</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/"><div class="tdb-menu-item-text">Atletica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/"><div class="tdb-menu-item-text">Altri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><div class="tdb-menu-item-text">Regione Umbria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/"><div class="tdb-menu-item-text">Musica e Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/"><div class="tdb-menu-item-text">Cultura ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/"><div class="tdb-menu-item-text">LQN TV</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147959 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><div class="tdb-menu-item-text">Città</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/"><div class="tdb-menu-item-text">Perugia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/"><div class="tdb-menu-item-text">Terni</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/"><div class="tdb-menu-item-text">Alta Umbria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/"><div class="tdb-menu-item-text">Assisi</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/"><div class="tdb-menu-item-text">Foligno Spoleto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/"><div class="tdb-menu-item-text">Marsciano Todi Deruta</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><div class="tdb-menu-item-text">Narni Orvieto Amelia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><div class="tdb-menu-item-text">Trasimeno</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="182732" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-147327"
                    class="post-147327 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }
</style><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_63 { 
display:none !important;
} }

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_66" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_67{
margin-top:40px !important;
}

.tdi_67 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_70 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_70.td-a-rec{
					text-align: center;
				}.tdi_70 .td-element-style{
					z-index: -1;
				}.tdi_70 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_70 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Pubblicità -</span><a href="https://www.regione.umbria.it/home" target="blank"  class="td_spot_img_all"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/10/notiziaquotidiana-la-regione-per-la-famiglia.jpg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_71 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_71 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_71.td-a-rec{
					text-align: center;
				}.tdi_71 .td-element-style{
					z-index: -1;
				}.tdi_71 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_71 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.umbrialibri.com/" target="blank"  class="td_spot_img_all"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/11/UL22_Adv-Terni.gif"  alt="spot_img" /></a></div></div><div class="td_block_wrap tdb_single_categories tdi_72 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_72 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_72 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_72 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_72 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_72{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lanotiziaquotidiana.it/umbria/categoria/passeggiate/" ><span class="tdb-cat-bg"></span>Passeggiate</a></div></div><div class="td_block_wrap tdb_title tdi_73 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_73 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_73 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_73{
					text-align: left;
				}.tdi_73 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_73 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sanità e rigore</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_76  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76,
				.tdi_76 .tdc-inner-columns{
				    display: block;
				}.tdi_76 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_76 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_78{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_79{
                    display: inline-block;
                }.tdi_79 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_79 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_79 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_79 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Autore</span> <a class="tdb-author-name" href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-politica/">Redazione politica</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_80 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_80{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_80 svg{
                    width: 14px;
                }.tdi_80 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-08T10:09:39+01:00">8 Dicembre 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_81 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-left:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_81{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_81{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_81 i{
                    font-size: 9px;
                }.tdi_81 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_81 a{
					color: #444;
				}.tdi_81 a svg,
				.tdi_81 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_82 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_82{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_82 i{
                    font-size: 14px;
                }.tdi_82 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-182732">56</span></div></div></div></div></div><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_85 .td-post-sharing,
				.tdi_85 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_85" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fsanita-e-rigore%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanit%C3%A0+e+rigore&url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fsanita-e-rigore%2F&via=La+Notizia+Quotidiana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&amp;media=https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547.jpeg&description=Sanit%C3%A0+e+rigore" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sanit%C3%A0+e+rigore %0A%0A https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&title=Sanit%C3%A0+e+rigore" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&title=Sanit%C3%A0+e+rigore" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sanità e rigore&body=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&name=Sanità e rigore" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&text=Sanit%C3%A0+e+rigore" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Mix" ><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="VK" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Sanit%C3%A0+e+rigore%0D%0Ahttps://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="LINE" ><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Sanit%C3%A0+e+rigore https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&title=Sanit%C3%A0+e+rigore" title="Naver" ><div class="td-social-but-icon"><i class="td-icon-naver"></i></div><div class="td-social-but-text">Naver</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_86 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_86 .td-audio-player{
                    font-size: 12px;
                }.tdi_86 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_86:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="700" 
                                        height="467" 
                                        class="entry-thumb" 
                                        src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547.jpeg" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547.jpeg 700w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547-300x200.jpeg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547-696x464.jpeg 696w" sizes="(max-width: 700px) 100vw, 700px" 
                                        alt="Una corsia di ospedale" 
                                        title="Una corsia di ospedale"
                                    />
                                    <figcaption class="tdb-caption-text">Una corsia di ospedale</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_87 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><em>Lo avevamo detto per tempo che sulla sanità certi conti non tornavano. Sui conti serve rigore non semplici calci di punizione. </em></p>
</div></div><div class="vc_row_inner tdi_89  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89,
				.tdi_89 .tdc-inner-columns{
				    display: block;
				}.tdi_89 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_94  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94,
				.tdi_94 .tdc-inner-columns{
				    display: block;
				}.tdi_94 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_99  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_99,
				.tdi_99 .tdc-inner-columns{
				    display: block;
				}.tdi_99 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_102 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_102 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_102 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_102 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_102 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/sanita/">Sanità</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/coletto/">Coletto</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/regione-umbria/">Regione Umbria</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_107 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:20px !important;
}

</style><div id="tdi_107" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fsanita-e-rigore%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanit%C3%A0+e+rigore&url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fsanita-e-rigore%2F&via=La+Notizia+Quotidiana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&amp;media=https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547.jpeg&description=Sanit%C3%A0+e+rigore" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sanit%C3%A0+e+rigore %0A%0A https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&title=Sanit%C3%A0+e+rigore" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&title=Sanit%C3%A0+e+rigore" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sanità e rigore&body=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&name=Sanità e rigore" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&text=Sanit%C3%A0+e+rigore" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Mix" ><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="VK" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Sanit%C3%A0+e+rigore%0D%0Ahttps://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="LINE" ><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Sanit%C3%A0+e+rigore https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/&title=Sanit%C3%A0+e+rigore" title="Naver" ><div class="td-social-but-icon"><i class="td-icon-naver"></i></div><div class="td-social-but-text">Naver</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_112 td-animation-stack td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_112 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_112 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_112 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_112 .next-prev-title,
				.ie11 .tdi_112 .next-prev-title{
				 	flex: auto;
			    }.tdi_112 .tdb-next-post:hover a{
					color: #2c7b9b;
				}.tdi_112 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_112 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_112 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}@media (min-width: 768px) {
                    .tdi_112 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_112 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_112 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_112 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_112 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_112 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_112 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_112 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.lanotiziaquotidiana.it/umbria/ternana-basta-falletti-per-tornare-a-sorridere-battuto-il-cagliari-su-rigore/">Ternana,  basta Falletti per tornare a sorridere: battuto il Cagliari su rigore</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.lanotiziaquotidiana.it/umbria/energia-a-natale-consumi-che-schizzano-in-alto-con-impatto-pesante-sulle-bollette/">Energia, a Natale consumi che schizzano in alto con impatto pesante sulle bollette</a></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    display: block;
				}.tdi_114 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_117 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117.td-a-rec{
					text-align: center;
				}.tdi_117 .td-element-style{
					z-index: -1;
				}.tdi_117 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_117 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Pubblicità -</span><a href="" class="td_spot_img_all"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/05/spazio-pubblicita-orizzontale.jpg"  alt="spot_img" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_119  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119,
				.tdi_119 .tdc-inner-columns{
				    display: block;
				}.tdi_119 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_121 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_121{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_123  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123,
				.tdi_123 .tdc-inner-columns{
				    display: block;
				}.tdi_123 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_123 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_123 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_123 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 .vc_column-inner > .wpb_wrapper,
				.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_126 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_126 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_126{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
display:none !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-politica/" class="tdb-author-photo" title="Redazione politica"><img alt='Redazione politica' src='https://secure.gravatar.com/avatar/d5d00f1f829b5c712f9487802deb3410?s=500&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5d00f1f829b5c712f9487802deb3410?s=1000&#038;d=identicon&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' decoding='async'/></a><div class="tdb-author-info"><a href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-politica/" class="tdb-author-name">Redazione politica</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_128 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
width:100% !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_130  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_130,
				.tdi_130 .tdc-inner-columns{
				    display: block;
				}.tdi_130 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_130 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_130 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_130 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_130 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_133 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_133" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_133 .td-block-title > *,
            .td-theme-wrap .tdi_133 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_133 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_133 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_133 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_133 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_133 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_133 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_133 .td_quote_on_blocks,
            .td-theme-wrap .tdi_133 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_133 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_133 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_133 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_133 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_133 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_133 .td-read-more a,
            .td-theme-wrap .tdi_133 .td-weather-information:before,
            .td-theme-wrap .tdi_133 .td-weather-week:before,
            .td-theme-wrap .tdi_133 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_133 .td-post-category,
            .td-theme-wrap .tdi_133 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_133{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_133 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div></div><div class="td_block_wrap tdb_single_related tdi_134 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_134 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_134 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/marini-e-timori/" rel="bookmark" class="td-image-wrap " title="Marini e timori" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/11/catiusciamarini-515577-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/marini-e-timori/" rel="bookmark" title="Marini e timori">Marini e timori</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T09:39:39+01:00" >7 Dicembre 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/avvocati-e-veleni/" rel="bookmark" class="td-image-wrap " title="Avvocati e veleni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/12/Tribunale-di-Perugia-324x384.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/avvocati-e-veleni/" rel="bookmark" title="Avvocati e veleni">Avvocati e veleni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-06T09:59:29+01:00" >6 Dicembre 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/todi-e-soprammobile/" rel="bookmark" class="td-image-wrap " title="Todi e soprammobile" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/Panorama-sul-centro-cittadino-e-duomo-di-Todi-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/todi-e-soprammobile/" rel="bookmark" title="Todi e soprammobile">Todi e soprammobile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T09:14:44+01:00" >5 Dicembre 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_136 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
width:100% !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_137 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_137 { 
display:none !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_139{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_140 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_140" >
<style>
.td-theme-wrap .tdi_140 .td-block-title > *,
            .td-theme-wrap .tdi_140 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_140 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_140 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_140 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_140 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_140 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_140 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_140 .td_quote_on_blocks,
            .td-theme-wrap .tdi_140 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_140 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_140 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_140 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_140 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_140 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_140 .td-read-more a,
            .td-theme-wrap .tdi_140 .td-weather-information:before,
            .td-theme-wrap .tdi_140 .td-weather-week:before,
            .td-theme-wrap .tdi_140 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_140 .td-post-category,
            .td-theme-wrap .tdi_140 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_140{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_140 .td-block-title a,
				body .tdi_140 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_140 .td-block-title a,
				body .tdi_140 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_140 .td-block-title a,
				body .tdi_140 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Ultime Notizie</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_141 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_141 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/energia-a-natale-consumi-che-schizzano-in-alto-con-impatto-pesante-sulle-bollette/" rel="bookmark" class="td-image-wrap " title="Energia, a Natale consumi che schizzano in alto con impatto pesante sulle bollette" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/albero-di-natale-in-legno-con-luci-led-madi-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/energia-a-natale-consumi-che-schizzano-in-alto-con-impatto-pesante-sulle-bollette/" rel="bookmark" title="Energia, a Natale consumi che schizzano in alto con impatto pesante sulle bollette">Energia, a Natale consumi che schizzano in alto con impatto pesante sulle bollette</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T10:20:40+01:00" >8 Dicembre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/ternana-basta-falletti-per-tornare-a-sorridere-battuto-il-cagliari-su-rigore/" rel="bookmark" class="td-image-wrap " title="Ternana,  basta Falletti per tornare a sorridere: battuto il Cagliari su rigore" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/Mantovani-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/ternana-basta-falletti-per-tornare-a-sorridere-battuto-il-cagliari-su-rigore/" rel="bookmark" title="Ternana,  basta Falletti per tornare a sorridere: battuto il Cagliari su rigore">Ternana,  basta Falletti per tornare a sorridere: battuto il Cagliari su rigore</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T22:28:49+01:00" >7 Dicembre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-ce-la-sfida-con-la-spal-il-grifo-vuole-continuare-a-fare-bene/" rel="bookmark" class="td-image-wrap " title="Perugia, c&#8217;è la sfida con la Spal: il Grifo vuole continuare a fare bene" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/08/301459980_641856733828057_7126607871031869381_n-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-ce-la-sfida-con-la-spal-il-grifo-vuole-continuare-a-fare-bene/" rel="bookmark" title="Perugia, c&#8217;è la sfida con la Spal: il Grifo vuole continuare a fare bene">Perugia, c&#8217;è la sfida con la Spal: il Grifo vuole continuare a fare bene</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T22:00:49+01:00" >7 Dicembre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/turismo-orvieto-prima-meta-del-press-tour-in-umbria-organizzato-da-lonely-planet/" rel="bookmark" class="td-image-wrap " title="Turismo, Orvieto prima meta del press tour in Umbria organizzato da Lonely Planet" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/b7cf5664cde6f6de3b7cb62160b2a420-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/turismo-orvieto-prima-meta-del-press-tour-in-umbria-organizzato-da-lonely-planet/" rel="bookmark" title="Turismo, Orvieto prima meta del press tour in Umbria organizzato da Lonely Planet">Turismo, Orvieto prima meta del press tour in Umbria organizzato da Lonely Planet</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:22:08+01:00" >7 Dicembre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/economia-le-imprese-umbre-non-si-fermano-ma-con-punto-deboli-che-preoccupa-il-futuro/" rel="bookmark" class="td-image-wrap " title="Economia, le imprese umbre non si fermano ma i punti deboli preoccupano" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/27dfbb1aba228b64c56318ea72e2a639-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/economia-le-imprese-umbre-non-si-fermano-ma-con-punto-deboli-che-preoccupa-il-futuro/" rel="bookmark" title="Economia, le imprese umbre non si fermano ma i punti deboli preoccupano">Economia, le imprese umbre non si fermano ma i punti deboli preoccupano</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T16:25:52+01:00" >7 Dicembre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/foligno-via-alla-scuola-di-cucina-per-immigrati-di-varie-nazioni-conseguiti-i-diplomi/" rel="bookmark" class="td-image-wrap " title="Foligno, via alla scuola di cucina per immigrati di varie nazioni: conseguiti i diplomi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-12.05.49.jpeg.pagespeed.ce_.D_jPVmGwla-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/foligno-via-alla-scuola-di-cucina-per-immigrati-di-varie-nazioni-conseguiti-i-diplomi/" rel="bookmark" title="Foligno, via alla scuola di cucina per immigrati di varie nazioni: conseguiti i diplomi">Foligno, via alla scuola di cucina per immigrati di varie nazioni: conseguiti i diplomi</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T15:52:37+01:00" >7 Dicembre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-camion-si-ribalta-nel-piazzale-di-un-azienda/" rel="bookmark" class="td-image-wrap " title="Gubbio, camion si ribalta nel piazzale di un&#8217;azienda: un ferito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/d871aad30bc8a43f3b741705c528addf-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-camion-si-ribalta-nel-piazzale-di-un-azienda/" rel="bookmark" title="Gubbio, camion si ribalta nel piazzale di un&#8217;azienda: un ferito">Gubbio, camion si ribalta nel piazzale di un&#8217;azienda: un ferito</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T13:57:52+01:00" >7 Dicembre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_142 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_142{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142.td-a-rec{
					text-align: center;
				}.tdi_142 .td-element-style{
					z-index: -1;
				}.tdi_142 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_142 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Pubblicità -</span><a href="https://www.coopcentroitalia.it/switch" target="blank"  class="td_spot_img_all"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/12/NOV_2022_sottocosto_UM.gif"  alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_143 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_143 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143.td-a-rec{
					text-align: center;
				}.tdi_143 .td-element-style{
					z-index: -1;
				}.tdi_143 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_143 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Pubblicità -</span><a href="https://www.regione.umbria.it/home" target="blank"  class="td_spot_img_all"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/BANNER-300X300_02.jpg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_144 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_144" >
<style>
.td-theme-wrap .tdi_144 .td-block-title > *,
            .td-theme-wrap .tdi_144 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_144 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_144 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_144 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_144 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_144 .td_quote_on_blocks,
            .td-theme-wrap .tdi_144 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_144 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_144 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_144 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_144 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_144 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_144 .td-read-more a,
            .td-theme-wrap .tdi_144 .td-weather-information:before,
            .td-theme-wrap .tdi_144 .td-weather-week:before,
            .td-theme-wrap .tdi_144 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_144 .td-post-category,
            .td-theme-wrap .tdi_144 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_144{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144 .td-block-title a,
				body .tdi_144 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultima Ora</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_145 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_145" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>[hungryfeed url="http://www.agi.it/cronaca/rss" feed_fields="title" item_fields="title,date" link_item_title="0" max_items="10" date_format="H:i" template="1"]</p>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione politica"><meta itemprop="url" content="https://www.lanotiziaquotidiana.it/umbria/author/redazione-politica/"></span><meta itemprop="datePublished" content="2022-12-08T10:09:39+01:00"><meta itemprop="dateModified" content="2022-12-08T10:09:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/"></span><meta itemprop="name" content="La Notizia Quotidiana"></span><meta itemprop="headline" content="Sanità e rigore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/05/2a6971ef858d930eecd0135c3eca5547.jpeg"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_146" class="tdc-zone"><div class="tdc_zone tdi_147  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_147{
                    min-height: 0;
                }.tdi_147 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_146_rand_style td-element-style" ></div><div id="tdi_148" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_149  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_149,
                .tdi_149 .tdc-columns{
                    min-height: 0;
                }.tdi_149,
				.tdi_149 .tdc-columns{
				    display: block;
				}.tdi_149 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_149 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_149 .tdc-row-video-background-error,
	                .tdi_149 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_149 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_149 .tdc-row-video-background-error,
	                .tdi_149 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_149 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_149 .tdc-row-video-background-error,
	                .tdi_149 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_149{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_149 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
padding-top:40px !important;
}
}

</style>
<div class="tdi_148_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_148_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_152 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

.tdi_152{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_152 .tdb-logo-a,
                .tdi_152 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_152 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_152 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_152 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_152 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_152 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_152 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_152 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" alt="Logo"  title=""  width="805" height="122" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_153{
                    text-align: left !important;
                }.tdi_153 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Sede Legale:<br />
Editoriale La Notizia Quotidiana di Burattini Pierpaolo<br />
Via Quintina 51 - 06135 Ponte San Giovanni (PG)<br />
Partita IVA 03837610546<br /><br />
Redazione:<br />
Pierpaolo Burattini, Emanuele Lombardini, Andrea Giuli e Alessandro Minestrini</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154" >
<style>

/* inline tdc_css att */

.tdi_154{
margin-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_154{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_154{
                    text-align: left !important;
                }.tdi_154 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Copyright &copy; 2022 La Notizia Quotidiana Testata Giornalistica nr. 8/16 del 23/03/2016 Registrata al Tribunale di Perugia | Direttore Responsabile Pierpaolo Burattini | Tutti i diritti sono riservati</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_155 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155" >
<style>

/* inline tdc_css att */

.tdi_155{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_155 { 
display:block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_155{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155{
display:block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
display:block !important;
}
}

</style>
<style>
.tdi_156 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_156 .tdm-social-item i.td-icon-twitter,
				.tdi_156 .tdm-social-item i.td-icon-linkedin,
				.tdi_156 .tdm-social-item i.td-icon-pinterest,
				.tdi_156 .tdm-social-item i.td-icon-blogger,
				.tdi_156 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_156 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_156 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_156 .tdm-social-item i,
				.tds-team-member2 .tdi_156.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_156 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_156.tds-social1 .tdm-social-item:hover i{
					color: #2c7b9b;
				}.tdi_156 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_156 .tdm-social-item i.td-icon-twitter,
				.tdi_156 .tdm-social-item i.td-icon-linkedin,
				.tdi_156 .tdm-social-item i.td-icon-pinterest,
				.tdi_156 .tdm-social-item i.td-icon-blogger,
				.tdi_156 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_156 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_156"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lanotiziaquotidiana/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lanotiziaquotidiana/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/lanotiziaquotidiana.it/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/lanotiziaquotidiana.it/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lanotiziaquoti/"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lanotiziaquoti/" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/" class="tdm-social-text" >Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_157 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_157" >
<style>
/* custom css */
.tdi_157{
                    text-align: left !important;
                }
</style><p class="tdm-descr"><a class="iubenda-white iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy " href="https://www.iubenda.com/privacy-policy/11657077">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <a class="iubenda-white iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy " href="https://www.iubenda.com/privacy-policy/11657077/cookie-policy">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p></div></div></div><div class="vc_column tdi_159  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 > .wpb_wrapper,
				.tdi_159 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_159 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_159 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_159 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_161  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161,
				.tdi_161 .tdc-inner-columns{
				    display: block;
				}.tdi_161 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-top:40px !important;
}
}

</style><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_164" >
<style>
.td-theme-wrap .tdi_164 .td-block-title > *,
            .td-theme-wrap .tdi_164 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_164 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_164 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_164 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_164 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_164 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_164 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_164 .td_quote_on_blocks,
            .td-theme-wrap .tdi_164 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_164 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_164 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_164 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_164 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_164 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_164 .td-read-more a,
            .td-theme-wrap .tdi_164 .td-weather-information:before,
            .td-theme-wrap .tdi_164 .td-weather-week:before,
            .td-theme-wrap .tdi_164 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_164 .td-post-category,
            .td-theme-wrap .tdi_164 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_164{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_164 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-bottom:-15px !important;
display:inline !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
margin-top:- !important;
margin-bottom:- !important;
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_164{
display:inline !important;
}
}

</style>
<style>
/* custom css */
body .tdi_164 .td-block-title a,
				body .tdi_164 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_164 .td-block-title a,
				body .tdi_164 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_164 .td-block-title a,
				body .tdi_164 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Per la tua pubblicità</span></h4></div></div></div></div></div></div><div class="vc_row_inner tdi_166  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_166{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_166,
				.tdi_166 .tdc-inner-columns{
				    display: block;
				}.tdi_166 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_168  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_168{
                    vertical-align: baseline;
                }.tdi_168 .vc_column-inner > .wpb_wrapper,
				.tdi_168 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_168 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_169 { 
display:inline !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_169{
justify-content:center !important;
text-align:center !important;
display:inline !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169{
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_169{
display:inline !important;
}
}

</style>
<style>
/* custom css */
.tdi_169{
                    text-align: left !important;
                }.tdi_169 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Per richiedere la pubblicazione di uno spazio pubblicitario all'interno del nostro sito web, è necessario contattarci ad uno dei seguenti indirizzi email:<br /><br />
<a href="mailto:info@bestsellercommunication.com"><strong>info@bestsellercommunication.com</strong></a><br /><br />
oppure<br /><br />
<a href="mailto:info@lanotiziaquotidiana.it"><strong>info@lanotiziaquotidiana.it</strong></a><br /><br />
</p></div></div></div></div></div><div class="vc_row_inner tdi_171  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_171{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_171,
				.tdi_171 .tdc-inner-columns{
				    display: block;
				}.tdi_171 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_173  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_173{
                    vertical-align: baseline;
                }.tdi_173 .vc_column-inner > .wpb_wrapper,
				.tdi_173 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_174 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_174" >
<style>
.td-theme-wrap .tdi_174 .td-block-title > *,
            .td-theme-wrap .tdi_174 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_174 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_174 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_174 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_174 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_174 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_174 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_174 .td_quote_on_blocks,
            .td-theme-wrap .tdi_174 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_174 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_174 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_174 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_174 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_174 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_174 .td-read-more a,
            .td-theme-wrap .tdi_174 .td-weather-information:before,
            .td-theme-wrap .tdi_174 .td-weather-week:before,
            .td-theme-wrap .tdi_174 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_174 .td-post-category,
            .td-theme-wrap .tdi_174 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_174{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_174 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174{
margin-bottom:-15px !important;
display:inline !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174{
margin-top:- !important;
margin-bottom:- !important;
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_174{
display:inline !important;
}
}

</style>
<style>
/* custom css */
body .tdi_174 .td-block-title a,
				body .tdi_174 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_174 .td-block-title a,
				body .tdi_174 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_174 .td-block-title a,
				body .tdi_174 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Le categorie più lette</span></h4></div></div><div class="td_block_wrap td_block_popular_categories tdi_175 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_175" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_175 .td-cat-name{
					color: #ffffff;
				}.tdi_175 .td-cat-no{
					color: #ffffff;
				}.tdi_175 li:hover .td-cat-name{
					color: #2c7b9b;
				}.tdi_175 li:hover .td-cat-no{
					color: #2c7b9b;
				}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><span class="td-cat-name">Città</span><span class="td-cat-no">717</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/apertura/"><span class="td-cat-name">Apertura</span><span class="td-cat-no">1700</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/varie/"><span class="td-cat-name">Varie</span><span class="td-cat-no">1262</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/passeggiate/"><span class="td-cat-name">Passeggiate</span><span class="td-cat-no">789</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><span class="td-cat-name">Regione Umbria</span><span class="td-cat-no">73</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><span class="td-cat-name">Trasimeno</span><span class="td-cat-no">153</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><span class="td-cat-name">Narni Orvieto Amelia</span><span class="td-cat-no">379</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_177  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 > .wpb_wrapper,
				.tdi_177 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_177 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_177 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_177 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_179  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_179{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_179,
				.tdi_179 .tdc-inner-columns{
				    display: block;
				}.tdi_179 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_179 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_179 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_179 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_179 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_179{
margin-top:20px !important;
}
}

</style><div class="vc_column_inner tdi_181  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_181{
                    vertical-align: baseline;
                }.tdi_181 .vc_column-inner > .wpb_wrapper,
				.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_182 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_182" >
<style>
.td-theme-wrap .tdi_182 .td-block-title > *,
            .td-theme-wrap .tdi_182 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_182 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_182 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_182 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_182 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_182 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_182 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_182 .td_quote_on_blocks,
            .td-theme-wrap .tdi_182 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_182 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_182 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_182 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_182 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_182 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_182 .td-read-more a,
            .td-theme-wrap .tdi_182 .td-weather-information:before,
            .td-theme-wrap .tdi_182 .td-weather-week:before,
            .td-theme-wrap .tdi_182 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_182 .td-post-category,
            .td-theme-wrap .tdi_182 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_182{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_182 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_182{
margin-bottom:-15px !important;
display:inline !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_182{
margin-bottom:- !important;
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_182{
display:inline !important;
}
}

</style>
<style>
/* custom css */
body .tdi_182 .td-block-title a,
				body .tdi_182 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_182 .td-block-title a,
				body .tdi_182 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_182 .td-block-title a,
				body .tdi_182 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Scrivi un messaggio</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_183 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_183" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div role="form" class="wpcf7" id="wpcf7-f148073-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/umbria/sanita-e-rigore/#wpcf7-f148073-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148073" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148073-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Indirizzo Email" /></span></p>
<p><span class="wpcf7-form-control-wrap" data-name="your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea areatesto" aria-invalid="false" placeholder="Messaggio"></textarea></span></p>
<p><a href="https://www.iubenda.com/privacy-policy/11657077" class="iubenda-white iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><br />
<span class="wpcf7-form-control-wrap" data-name="acceptance-702"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-702" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Dichiaro di aver preso visione dell'informativa sul trattamento dei dati personali "Privacy Policy" consultabile dal link sopra indicato ed acconsento al loro trattamento.</span></label></span></span></span></p>
<p><input type="submit" value="Invia Messaggio" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

    <!--
    Array
(
    [lnt_category] => 0
    [lnt_stories] => 20
    [lnt_link] => 1
    [lnt_location] => bottom
    [lnt_speed] => 3
    [lnt_breaking_text] => 
    [lnt_date] => 1
    [lnt_date_format] => 3
    [lnt_font_caps] => 1
    [lnt_themes] => 2
)

    -->
   
    <script type="text/javascript">
		jQuery(function ($) {
            $("#webticker").webTicker({travelocity: 0.05}); /// change this to start it
        });
    </script>
	
    <div id="sdj_ticker_script_bottom"> 
        
		<ul id="webticker" class="">   
                        
            
                          <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/energia-a-natale-consumi-che-schizzano-in-alto-con-impatto-pesante-sulle-bollette/" title="Energia, a Natale consumi che schizzano in alto con impatto pesante sulle bollette">
                                
                	Energia, a Natale consumi che schizzano in alto con impatto pesante sulle bollette                
                                </a>
                              
				 
                
				                -  8/12/2022, 10:20 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/sanita-e-rigore/" title="Sanità e rigore">
                                
                	Sanità e rigore                
                                </a>
                              
				 
                
				                -  8/12/2022, 10:09 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/ternana-basta-falletti-per-tornare-a-sorridere-battuto-il-cagliari-su-rigore/" title="Ternana,  basta Falletti per tornare a sorridere: battuto il Cagliari su rigore">
                                
                	Ternana,  basta Falletti per tornare a sorridere: battuto il Cagliari su rigore                
                                </a>
                              
				 
                
				                -  7/12/2022, 22:28 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-ce-la-sfida-con-la-spal-il-grifo-vuole-continuare-a-fare-bene/" title="Perugia, c&#8217;è la sfida con la Spal: il Grifo vuole continuare a fare bene">
                                
                	Perugia, c&#8217;è la sfida con la Spal: il Grifo vuole continuare a fare bene                
                                </a>
                              
				 
                
				                -  7/12/2022, 22:00 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/turismo-orvieto-prima-meta-del-press-tour-in-umbria-organizzato-da-lonely-planet/" title="Turismo, Orvieto prima meta del press tour in Umbria organizzato da Lonely Planet">
                                
                	Turismo, Orvieto prima meta del press tour in Umbria organizzato da Lonely Planet                
                                </a>
                              
				 
                
				                -  7/12/2022, 18:22 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/economia-le-imprese-umbre-non-si-fermano-ma-con-punto-deboli-che-preoccupa-il-futuro/" title="Economia, le imprese umbre non si fermano ma i punti deboli preoccupano">
                                
                	Economia, le imprese umbre non si fermano ma i punti deboli preoccupano                
                                </a>
                              
				 
                
				                -  7/12/2022, 16:25 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/foligno-via-alla-scuola-di-cucina-per-immigrati-di-varie-nazioni-conseguiti-i-diplomi/" title="Foligno, via alla scuola di cucina per immigrati di varie nazioni: conseguiti i diplomi">
                                
                	Foligno, via alla scuola di cucina per immigrati di varie nazioni: conseguiti i diplomi                
                                </a>
                              
				 
                
				                -  7/12/2022, 15:52 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-camion-si-ribalta-nel-piazzale-di-un-azienda/" title="Gubbio, camion si ribalta nel piazzale di un&#8217;azienda: un ferito">
                                
                	Gubbio, camion si ribalta nel piazzale di un&#8217;azienda: un ferito                
                                </a>
                              
				 
                
				                -  7/12/2022, 13:57 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-arrestato-estremista-di-un-gruppo-di-destra-tedesco/" title="Perugia, arrestato estremista di un gruppo di destra tedesco: perquisito e arrestato">
                                
                	Perugia, arrestato estremista di un gruppo di destra tedesco: perquisito e arrestato                
                                </a>
                              
				 
                
				                -  7/12/2022, 12:08 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/marini-e-timori/" title="Marini e timori">
                                
                	Marini e timori                
                                </a>
                              
				 
                
				                -  7/12/2022, 9:39 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/ponte-san-giovanni-furto-nella-notte-alla-scuola-elementare-mazzini/" title="Ponte San Giovanni, furto nella notte alla scuola elementare Mazzini">
                                
                	Ponte San Giovanni, furto nella notte alla scuola elementare Mazzini                
                                </a>
                              
				 
                
				                -  6/12/2022, 18:07 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/aggregazione-asm-terni-acea-concluso-closing-della-prima-fase/" title="Aggregazione Asm Terni-Acea: concluso closing della prima fase">
                                
                	Aggregazione Asm Terni-Acea: concluso closing della prima fase                
                                </a>
                              
				 
                
				                -  6/12/2022, 18:03 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/regione-forza-italia-si-affida-a-tesei-e-incassa-lingresso-di-peppucci/" title="Regione, Forza Italia si affida a Tesei e incassa l&#8217;ingresso di Peppucci">
                                
                	Regione, Forza Italia si affida a Tesei e incassa l&#8217;ingresso di Peppucci                
                                </a>
                              
				 
                
				                -  6/12/2022, 16:32 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/manovra-del-governo-il-13-dicembre-e-sciopero-generale-in-umbria/" title="Manovra del Governo, il 13 dicembre è sciopero generale in Umbria">
                                
                	Manovra del Governo, il 13 dicembre è sciopero generale in Umbria                
                                </a>
                              
				 
                
				                -  6/12/2022, 16:16 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/ternana-andreazzoli-si-presenta-gruppo-voglioso-di-dare-il-massimo-come-me/" title="Ternana, Andreazzoli si presenta: &#8220;Gruppo voglioso di dare il massimo, come me&#8221;">
                                
                	Ternana, Andreazzoli si presenta: &#8220;Gruppo voglioso di dare il massimo, come me&#8221;                
                                </a>
                              
				 
                
				                -  6/12/2022, 15:49 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/natale-di-terni-un-carnet-ricco-di-luci-ed-eventi-fine-anno-con-le-vibrazioni/" title="Natale di Terni, un carnet ricco di luci ed eventi. Fine anno con Le Vibrazioni">
                                
                	Natale di Terni, un carnet ricco di luci ed eventi. Fine anno con Le Vibrazioni                
                                </a>
                              
				 
                
				                -  6/12/2022, 15:05 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/assisi-laffresco-di-cimabue-nella-basilica-s-francesco-restaurato-grazie-alla-ferrari/" title="Assisi, l&#8217;affresco di Cimabue nella Basilica S. Francesco restaurato grazie alla Ferrari">
                                
                	Assisi, l&#8217;affresco di Cimabue nella Basilica S. Francesco restaurato grazie alla Ferrari                
                                </a>
                              
				 
                
				                -  6/12/2022, 14:41 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/terni-nuovo-bonus-ai-dipendenti-ast-di-500-euro-esente-da-tassazione-fiscale/" title="Terni, nuovo bonus ai dipendenti Ast di 500 euro esente da tassazione fiscale">
                                
                	Terni, nuovo bonus ai dipendenti Ast di 500 euro esente da tassazione fiscale                
                                </a>
                              
				 
                
				                -  6/12/2022, 14:15 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/morte-dei-quattro-ragazzi-la-procura-occorre-chiarire-su-eventuali-responsabilita/" title="Morte dei quattro ragazzi, la Procura: &#8220;Chiarire eventuali responsabilità&#8221;">
                                
                	Morte dei quattro ragazzi, la Procura: &#8220;Chiarire eventuali responsabilità&#8221;                
                                </a>
                              
				 
                
				                -  6/12/2022, 13:11 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/alluvione-in-umbria-assegnati-primi-150-mila-euro-a-quattro-comuni/" title="Alluvione in Umbria, assegnati i primi 150 mila euro a quattro Comuni">
                                
                	Alluvione in Umbria, assegnati i primi 150 mila euro a quattro Comuni                
                                </a>
                              
				 
                
				                -  6/12/2022, 12:01 
                
                                
              </li>
                          </ul>
    
    </div>
    

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 6391cfc6984d3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.areatesto {
    height: 120px !important;
    min-height: 120px !important;
}

.td-scroll-up {
    bottom: 40px;
}

.grecaptcha-badge { 
    display: none;
}

.tdb_header_user .tdb-head-usr-log {
    display: none;
}

.wpcf7-list-item {
    margin: 0;
    color: #ffffff;
}

.feed100 small {
    font-size: 100%;
}
</style>

<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1669202152' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
