<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater | La Notizia Quotidiana</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/favicon.png">
<!-- Open Graph Meta Tags generated by Blog2Social 696 - https://www.blog2social.com -->
<meta property="og:title" content="Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater"/>
<meta property="og:description" content="SELLANO - Grande partecipazione alla cerimonia di consegna di otto alloggi di Ater Umbria nel Comune di Sellano, in località Postignano. Si tratta di villette"/>
<meta property="og:url" content="https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/"/>
<meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-04-22 19:28:19"/>
<meta property="og:article:modified_time" content="2022-04-22 19:28:19"/>
<meta property="og:article:tag" content="Sisma"/>
<meta property="og:article:tag" content="ricostruzione post sisma"/>
<!-- Open Graph Meta Tags generated by Blog2Social 696 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 696 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater"/>
<meta name="twitter:description" content="SELLANO - Grande partecipazione alla cerimonia di consegna di otto alloggi di Ater Umbria nel Comune di Sellano, in località Postignano. Si tratta di villette"/>
<meta name="twitter:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1.jpeg"/>
<!-- Twitter Card generated by Blog2Social 696 - https://www.blog2social.com -->
<meta name="author" content="Redazione"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Notizia Quotidiana &raquo; Feed" href="https://www.lanotiziaquotidiana.it/umbria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='basecss-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sdj_lnt_pro_main.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sky.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-newsletter/style.css?ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C600i%2C700%2C600%2C900%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/Newspaper-child/style.css?ver=11.4.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=1.7.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/jquery.webticker.js?ver=1.3' id='webticker-js'></script>
<link rel="https://api.w.org/" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/wp/v2/posts/167430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanotiziaquotidiana.it/umbria/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanotiziaquotidiana.it/umbria/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" />
<link rel='shortlink' href='https://www.lanotiziaquotidiana.it/umbria/?p=167430' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater%2F&#038;format=xml" />
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"enableCcpa":true,"countryDetection":true,"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"ccpaAcknowledgeOnDisplay":true,"whitelabel":false,"lang":"it","siteId":1738946,"floatingPreferencesButtonDisplay":"bottom-left","cookiePolicyId":11657077, "banner":{ "closeButtonDisplay":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79459046-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110079171-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110079171-25');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DYYN8DSH7K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DYYN8DSH7K');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f45deb7a76","wpRestUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/","wpRestNonce":"f45deb7a76","wpRestUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/","wpRestNonce":"f45deb7a76","wpRestUrl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":147327};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2c7b9b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2c7b9b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2c7b9b;
                }
                .tdm-btn-style1 {
					background-color: #2c7b9b;
				}
				.tdm-btn-style2:before {
				    border-color: #2c7b9b;
				}
				.tdm-btn-style2 {
				    color: #2c7b9b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2c7b9b;
                    -moz-box-shadow: 0 2px 16px #2c7b9b;
                    box-shadow: 0 2px 16px #2c7b9b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2c7b9b;
                    -moz-box-shadow: 0 4px 26px #2c7b9b;
                    box-shadow: 0 4px 26px #2c7b9b;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-167430 single-format-standard ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater global-block-template-1 tdb_template_147327 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-147980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/">Politica</a></li>
<li id="menu-item-147976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/">Cronaca e Attualità</a></li>
<li id="menu-item-147975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/">Economia ed Imprese</a></li>
<li id="menu-item-147968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147968"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/">Calcio</a></li>
	<li id="menu-item-147970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-147971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/">Basket</a></li>
	<li id="menu-item-147972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/">Atletica</a></li>
	<li id="menu-item-147973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/">Altri</a></li>
</ul>
</li>
<li id="menu-item-147981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/">Regione Umbria</a></li>
<li id="menu-item-147977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/">Musica e Spettacoli</a></li>
<li id="menu-item-147978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-147979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/">LQN TV</a></li>
<li id="menu-item-147959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-147959"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/">Perugia</a></li>
	<li id="menu-item-147961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/">Terni</a></li>
	<li id="menu-item-147962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/">Alta Umbria</a></li>
	<li id="menu-item-147963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/">Assisi</a></li>
	<li id="menu-item-147964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/">Foligno Spoleto</a></li>
	<li id="menu-item-147965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>
	<li id="menu-item-147966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>
	<li id="menu-item-147967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/">Trasimeno</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lanotiziaquotidiana.it/umbria/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
                    max-width: 240px;
                }.tdi_7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" alt="Logo"  title=""  width="804" height="122" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_rand_style td-element-style" ></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-img{
                    max-width: 240px;
                }.tdi_16 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-dark.png" alt="Logo"  title=""  width="804" height="122" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_rand_style td-element-style" ></div><div id="tdi_21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style" ></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25"  style=" z-index: 999;">
<style>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</style><div id=tdi_25 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/"><div class="tdb-menu-item-text">Cronaca e Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/"><div class="tdb-menu-item-text">Economia ed Imprese</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147968 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/"><div class="tdb-menu-item-text">Sport</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/"><div class="tdb-menu-item-text">Calcio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/"><div class="tdb-menu-item-text">Pallavolo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/"><div class="tdb-menu-item-text">Basket</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/"><div class="tdb-menu-item-text">Atletica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/"><div class="tdb-menu-item-text">Altri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><div class="tdb-menu-item-text">Regione Umbria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/"><div class="tdb-menu-item-text">Musica e Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/"><div class="tdb-menu-item-text">Cultura ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/"><div class="tdb-menu-item-text">LQN TV</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-147959 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><div class="tdb-menu-item-text">Città</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/"><div class="tdb-menu-item-text">Perugia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/"><div class="tdb-menu-item-text">Terni</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/"><div class="tdb-menu-item-text">Alta Umbria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/"><div class="tdb-menu-item-text">Assisi</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/"><div class="tdb-menu-item-text">Foligno Spoleto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/"><div class="tdb-menu-item-text">Marsciano Todi Deruta</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><div class="tdb-menu-item-text">Narni Orvieto Amelia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><div class="tdb-menu-item-text">Trasimeno</div></a></li>
</ul>
</li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 1px;
                }.tdi_26 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_26 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-log-icon-svg svg,
                .tdi_26 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_26 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_26 .tdb-head-usr-log:hover svg,
                .tdi_26 .tdb-head-usr-log:hover svg *{
                    fill: #746ee5;
                
                    fill: #746ee5;
                }.tdi_26 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_26 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:- !important;
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:none !important;
border-color:#888888 !important;
border-width: - 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_rand_style{
background-color:#2c7b9b !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:16px !important;font-style:oblique !important;font-weight:600 !important;text-transform:capitalize !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;font-style:oblique !important;font-weight:600 !important;text-transform:capitalize !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;font-style:oblique !important;font-weight:600 !important;text-transform:capitalize !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì 22 Aprile 2022 - 21:37</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:5px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_32{
                    display: inline-block;
                }.tdi_32 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_32 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_32 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_32 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_32 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">25.2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Rome</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:- !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35 .tdb-logo-a,
                .tdi_35 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_35 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_35 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_35 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_35 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" alt="Logo"  title=""  width="805" height="122" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Notizia Quotidiana</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lanotiziaquotidiana/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lanotiziaquotidiana/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/lanotiziaquotidiana.it/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/lanotiziaquotidiana.it/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lanotiziaquoti/"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lanotiziaquoti/"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lanotiziaquotidiana.it/umbria/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Cerca nel sito...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca nel sito</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_46  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_46{
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_47 .tdb-menu > li.current-menu-item > a,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47 .tdb-menu > li:hover > a,
				.tdi_47 .tdb-menu > li.tdb-hover > a,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #2c7b9b;
				}.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #2c7b9b;
				}.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/"><div class="tdb-menu-item-text">Cronaca e Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/"><div class="tdb-menu-item-text">Economia ed Imprese</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147968 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/"><div class="tdb-menu-item-text">Calcio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/"><div class="tdb-menu-item-text">Pallavolo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/"><div class="tdb-menu-item-text">Basket</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/"><div class="tdb-menu-item-text">Atletica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/"><div class="tdb-menu-item-text">Altri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><div class="tdb-menu-item-text">Regione Umbria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/"><div class="tdb-menu-item-text">Musica e Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/"><div class="tdb-menu-item-text">Cultura ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/"><div class="tdb-menu-item-text">LQN TV</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147959 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><div class="tdb-menu-item-text">Città</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/"><div class="tdb-menu-item-text">Perugia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/"><div class="tdb-menu-item-text">Terni</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/"><div class="tdb-menu-item-text">Alta Umbria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/"><div class="tdb-menu-item-text">Assisi</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/"><div class="tdb-menu-item-text">Foligno Spoleto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/"><div class="tdb-menu-item-text">Marsciano Todi Deruta</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><div class="tdb-menu-item-text">Narni Orvieto Amelia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><div class="tdb-menu-item-text">Trasimeno</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_51{
                    min-height: 0;
                }.tdi_51 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_50_rand_style td-element-style" ></div><div id="tdi_52" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_53  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53,
                .tdi_53 .tdc-columns{
                    min-height: 0;
                }.tdi_53:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_53,
				.tdi_53 .tdc-columns{
				    display: block;
				}.tdi_53 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
position:relative;
}

.tdi_53 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_rand_style td-element-style" ><style>
.tdi_52_rand_style{
background-color:#2c7b9b !important;
}
 </style></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55{
position:relative;
}

</style>
<div class="tdi_54_rand_style td-element-style" ><style>
.tdi_54_rand_style{
background-color:#2c7b9b !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_56{
                    display: inline-block;
                }.tdi_56 .tdb-logo-a,
                .tdi_56 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_56 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_56 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_56 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_56 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_56 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" alt="Logo"  title=""  width="805" height="122" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_57 .tdb-menu > li.current-menu-item > a,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a,
				.tdi_57 .tdb-menu > li:hover > a,
				.tdi_57 .tdb-menu > li.tdb-hover > a,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				}.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-menu-principale-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147980"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147976"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/"><div class="tdb-menu-item-text">Cronaca e Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147975"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/economia-ed-imprese/"><div class="tdb-menu-item-text">Economia ed Imprese</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147968 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147969"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/calcio/"><div class="tdb-menu-item-text">Calcio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147970"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/pallavolo/"><div class="tdb-menu-item-text">Pallavolo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147971"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/basket/"><div class="tdb-menu-item-text">Basket</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147972"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/atletica/"><div class="tdb-menu-item-text">Atletica</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147973"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/sport/altri-sport/"><div class="tdb-menu-item-text">Altri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147981"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><div class="tdb-menu-item-text">Regione Umbria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147977"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/musica-e-spettacoli/"><div class="tdb-menu-item-text">Musica e Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147978"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/cultura-ed-eventi/"><div class="tdb-menu-item-text">Cultura ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147979"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/la-notizia-quotidiana-tv/"><div class="tdb-menu-item-text">LQN TV</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147959 tdb-menu-item-inactive"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><div class="tdb-menu-item-text">Città</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147960"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/perugia/"><div class="tdb-menu-item-text">Perugia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147961"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/terni/"><div class="tdb-menu-item-text">Terni</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147962"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/alta-umbria/"><div class="tdb-menu-item-text">Alta Umbria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147963"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/assisi/"><div class="tdb-menu-item-text">Assisi</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-147964"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/"><div class="tdb-menu-item-text">Foligno Spoleto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147965"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/marsciano-todi-deruta/"><div class="tdb-menu-item-text">Marsciano Todi Deruta</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147966"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><div class="tdb-menu-item-text">Narni Orvieto Amelia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-147967"><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><div class="tdb-menu-item-text">Trasimeno</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="167430" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-147327"
                    class="post-147327 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }
</style><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_63 { 
display:none !important;
} }

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_66" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_67{
margin-top:40px !important;
}

.tdi_67 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_70 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_70 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_70 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lanotiziaquotidiana.it/umbria/categoria/cronaca-e-attualita/" ><span class="tdb-cat-bg"></span>Cronaca e Attualità</a><a class="tdb-entry-category" href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/" ><span class="tdb-cat-bg"></span>Città</a><a class="tdb-entry-category" href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/foligno-spoleto/" ><span class="tdb-cat-bg"></span>Foligno Spoleto</a></div></div><div class="td_block_wrap tdb_title tdi_71 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_71 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_71{
					text-align: left;
				}.tdi_71 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_71 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_72{
					text-align: left;
				}.tdi_72 p,
				.tdi_72 h1,
				.tdi_72 h2,
				.tdi_72 h3,
				.tdi_72 h4{
					font-family:Gelasio !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Si tratta di villette a schiera che, a causa del tragico terremoto di Amatrice-Norcia-Visso, subirono danni significativi e furono dichiarate inagibili</p></div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_74 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_77{
                    display: inline-block;
                }.tdi_77 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_77 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_77 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_77 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Autore</span> <a class="tdb-author-name" href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_78 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_78{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_78 svg{
                    width: 14px;
                }.tdi_78 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-22T19:28:19+02:00">22 Aprile 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-left:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_79 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_79{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_79{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_79 i{
                    font-size: 9px;
                }.tdi_79 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_79 a{
					color: #444;
				}.tdi_79 a svg,
				.tdi_79 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_80 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_80{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_80 i{
                    font-size: 14px;
                }.tdi_80 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-167430">52</span></div></div></div></div></div><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_83 .td-post-sharing,
				.tdi_83 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_83" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater&url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater%2F&via=La+Notizia+Quotidiana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&amp;media=https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1.jpeg&description=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater %0A%0A https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&title=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&title=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater&body=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&name=Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Mix" ><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="VK" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater%0D%0Ahttps://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="LINE" ><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&title=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Naver" ><div class="td-social-but-icon"><i class="td-icon-naver"></i></div><div class="td-social-but-text">Naver</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_84 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_84 .td-audio-player{
                    font-size: 12px;
                }.tdi_84 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_84:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="801" 
                                        class="entry-thumb" 
                                        src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-1068x801.jpeg" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-1068x801.jpeg 1068w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-300x225.jpeg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-1024x768.jpeg 1024w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-200x150.jpeg 200w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-1536x1152.jpeg 1536w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-696x522.jpeg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1-1920x1440.jpeg 1920w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1.jpeg 2048w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="WhatsApp Image 2022-04-22 at 15.16.52 (1)"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_85 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>SELLANO</strong> &#8211; Grande partecipazione alla cerimonia di consegna di otto alloggi di Ater Umbria nel Comune di Sellano, in località Postignano. Si tratta di villette a schiera che, a causa del tragico terremoto di Amatrice-Norcia-Visso, subirono danni significativi e furono dichiarate inagibili. Sono state oggetto di lavori di riparazione e recupero,  ricompresi all’interno del primo stralcio dei finanziamenti per la ricostruzione post sisma 2016.</p>
<p>Alla cerimonia sono intervenuti tra gli altri, il Presidente di Ater Umbria, l&#8217;Avvocato Emiliano Napoletti, l&#8217;Assessore alle Politiche della Casa della Regione Umbria, Enrico Melasecche, il Sindaco di Sellano Attilio Gubbiotti, alcuni componenti del Cda di Ater Umbria (Maria Francesca Del Bianco Barbacucchia, Raffaella Rinaldi e Costantino Di Paolo), Filippo Battoni Responsabile opere pubbliche dell’Ufficio Speciale per la Ricostruzione – Umbria e i funzionari degli organi preposti.</p>
<h2>Le parole di Napoletti</h2>
<p>Per il Presidente Napoletti: “Questo è il primo passo compiuto del programma di ricostruzione che Ater sta affrontando ed è particolarmente significativo perché l’intenzione è quella di reinserire gli inquilini in una situazione decisamente migliorata sia dal punto vista della sicurezza sismica che della qualità dell’abitare. Infatti le abitazioni sono gradevolmente inserite nel paesaggio e sono state decisamente migliorate e rese sostenibili. Lo scopo è far tornare le persone e farle vivere meglio anche nelle nostre belle aree interne. Ci sono molti cantieri aperti e spero presto si potrà provvedere a molte nuove consegne”.</p>
<h2>Le parole di Melasecche</h2>
<p><a href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1.jpeg"><img class="alignleft wp-image-167432 size-medium" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-300x225.jpeg" alt="" width="300" height="225" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-300x225.jpeg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-1024x768.jpeg 1024w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-200x150.jpeg 200w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-1536x1152.jpeg 1536w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-696x522.jpeg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-1068x801.jpeg 1068w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1-1920x1440.jpeg 1920w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.59-1.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a>“Questa consegna ha un forte valore simbolico – ha affermato l&#8217;Assessore Melasecche &#8211; innanzitutto perché è un segno della ricostruzione in luoghi in cui c’è assolutamente bisogno di ripartire, è uno dei primi ad essere riconsegnato alle persone che vengono a riabilitare queste aree, che cominciano ad essere ripopolate. Un segno di equilibrio estremamente positivo. Sono venuto appositamente proprio perché ci tenevo, perché dobbiamo assolutamente concludere tutti questi cantieri e ridare alle popolazioni la voglia di tornare a vivere e lavorare qui”. Soddisfatto anche il Sindaco di Sellano, Attilio Gubbiotti: “Una consegna importantissima e un valore immenso per recuperare un patrimonio edilizio fondamentale e per riportare la gente nel nostro territorio oltre che un&#8217;opportunità di avere una casa sicura e nuova”.</p>
<p>L&#8217;intervento rientra nell&#8217;ambito dei cantieri per la ricostruzione stabiliti nell&#8217;Ordinanza commissariale n. 27 del 2017 (il “Primo piano stralcio del Programma di Riparazione del Patrimonio Edilizio Pubblico suscettibile di destinazione abitativa”, approvato dalla Presidente della Regione Umbria, con Decreto del 28 settembre 2017 e rimodulato e riapprovato dalla cabina di coordinamento del 13 dicembre del 2018).</p>
</div></div><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_92  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92,
				.tdi_92 .tdc-inner-columns{
				    display: block;
				}.tdi_92 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 .vc_column-inner > .wpb_wrapper,
				.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_97  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97,
				.tdi_97 .tdc-inner-columns{
				    display: block;
				}.tdi_97 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_99  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 .vc_column-inner > .wpb_wrapper,
				.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_100 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_100 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_100 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_100 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_100 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/sisma/">Sisma</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/ricostruzione-post-sisma/">ricostruzione post sisma</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_102  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_105 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-top:20px !important;
}

</style><div id="tdi_105" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater&url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater%2F&via=La+Notizia+Quotidiana" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&amp;media=https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1.jpeg&description=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater %0A%0A https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&title=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&title=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater&body=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&name=Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Mix" ><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="VK" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater%0D%0Ahttps://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="LINE" ><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/&title=Ricostruzione+post+sisma+2016%2C+a+Sellano+riconsegnate+le+prime+abitazioni+Ater" title="Naver" ><div class="td-social-but-icon"><i class="td-icon-naver"></i></div><div class="td-social-but-text">Naver</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_105" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_107  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107,
				.tdi_107 .tdc-inner-columns{
				    display: block;
				}.tdi_107 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_110 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_110 .tdb-next-post:hover a{
					color: #2c7b9b;
				}.tdi_110 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_110 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_110 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}@media (min-width: 768px) {
                    .tdi_110 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_110 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_110 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_110 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_110 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_110 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_110 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-trovata-senza-patente-e-con-una-pistola-da-softair-donna-denunciata/">Perugia, trovata senza patente e con una pistola da softair: donna denunciata</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_112  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112,
				.tdi_112 .tdc-inner-columns{
				    display: block;
				}.tdi_112 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_115 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}.tdi_115 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_115 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Pubblicità -</span><a href="" class="td_spot_img_all"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/05/spazio-pubblicita-orizzontale.jpg"  alt="spot_img" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_117{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_117,
				.tdi_117 .tdc-inner-columns{
				    display: block;
				}.tdi_117 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_119 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_119{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_121  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121,
				.tdi_121 .tdc-inner-columns{
				    display: block;
				}.tdi_121 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_121 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_121 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_121 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_121 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_121 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_121 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_124 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_124 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_124{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
display:none !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/" class="tdb-author-photo" title="Redazione"><img alt='Redazione' src='https://secure.gravatar.com/avatar/e2dcdfd85f0e1786b7b95a742f1c19bf?s=500&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2dcdfd85f0e1786b7b95a742f1c19bf?s=1000&#038;d=identicon&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/" class="tdb-author-name">Redazione</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_126 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
width:100% !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_128  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128,
				.tdi_128 .tdc-inner-columns{
				    display: block;
				}.tdi_128 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_128 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_128 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_130  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 .vc_column-inner > .wpb_wrapper,
				.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_131" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_131 .td-block-title > *,
            .td-theme-wrap .tdi_131 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_131 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_131 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_131 .td_quote_on_blocks,
            .td-theme-wrap .tdi_131 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_131 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_131 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_131 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_131 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_131 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_131 .td-read-more a,
            .td-theme-wrap .tdi_131 .td-weather-information:before,
            .td-theme-wrap .tdi_131 .td-weather-week:before,
            .td-theme-wrap .tdi_131 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_131 .td-post-category,
            .td-theme-wrap .tdi_131 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_131{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_131 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131 .td-block-title a,
				body .tdi_131 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div></div><div class="td_block_wrap tdb_single_related tdi_132 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_132" >
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_132 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_132 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-trovata-senza-patente-e-con-una-pistola-da-softair-donna-denunciata/" rel="bookmark" class="td-image-wrap " title="Perugia, trovata senza patente e con una pistola da softair: donna denunciata" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/tempFileForShare_20220422-131033-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-trovata-senza-patente-e-con-una-pistola-da-softair-donna-denunciata/" rel="bookmark" title="Perugia, trovata senza patente e con una pistola da softair: donna denunciata">Perugia, trovata senza patente e con una pistola da softair: donna denunciata</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T17:49:21+02:00" >22 Aprile 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/gara-di-schiaffi-fra-ragazzini-dodicenne-rischia-di-perdere-ludito/" rel="bookmark" class="td-image-wrap " title="&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/11/download-1-324x368.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/gara-di-schiaffi-fra-ragazzini-dodicenne-rischia-di-perdere-ludito/" rel="bookmark" title="&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito">&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T14:41:00+02:00" >22 Aprile 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-arriva-la-conferma-la-morte-di-maria-elia-causata-da-polmonite-e-batterio/" rel="bookmark" class="td-image-wrap " title="Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/Maria-Elia-Facebook-1200x900-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-arriva-la-conferma-la-morte-di-maria-elia-causata-da-polmonite-e-batterio/" rel="bookmark" title="Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio">Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T13:44:55+02:00" >22 Aprile 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_134  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 .vc_column-inner > .wpb_wrapper,
				.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_134 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:100% !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_135 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_135 { 
display:none !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_138 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_138" >
<style>
.td-theme-wrap .tdi_138 .td-block-title > *,
            .td-theme-wrap .tdi_138 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_138 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_138 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_138 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_138 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_138 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_138 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_138 .td_quote_on_blocks,
            .td-theme-wrap .tdi_138 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_138 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_138 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_138 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_138 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_138 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_138 .td-read-more a,
            .td-theme-wrap .tdi_138 .td-weather-information:before,
            .td-theme-wrap .tdi_138 .td-weather-week:before,
            .td-theme-wrap .tdi_138 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_138 .td-post-category,
            .td-theme-wrap .tdi_138 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_138{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_138 .td-block-title a,
				body .tdi_138 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_138 .td-block-title a,
				body .tdi_138 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_138 .td-block-title a,
				body .tdi_138 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Ultime Notizie</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_139 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-trovata-senza-patente-e-con-una-pistola-da-softair-donna-denunciata/" rel="bookmark" class="td-image-wrap " title="Perugia, trovata senza patente e con una pistola da softair: donna denunciata" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/tempFileForShare_20220422-131033-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-trovata-senza-patente-e-con-una-pistola-da-softair-donna-denunciata/" rel="bookmark" title="Perugia, trovata senza patente e con una pistola da softair: donna denunciata">Perugia, trovata senza patente e con una pistola da softair: donna denunciata</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T17:49:21+02:00" >22 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/citta-di-castello-minacce-e-insulti-alla-fidanzata-intervengono-le-forze-dellordine/" rel="bookmark" class="td-image-wrap " title="Città di Castello, minacce e insulti alla fidanzata: intervengono le forze dell’ordine" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/CittadiCastello_65-scaled-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/citta-di-castello-minacce-e-insulti-alla-fidanzata-intervengono-le-forze-dellordine/" rel="bookmark" title="Città di Castello, minacce e insulti alla fidanzata: intervengono le forze dell’ordine">Città di Castello, minacce e insulti alla fidanzata: intervengono le forze dell’ordine</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T17:30:08+02:00" >22 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/gara-di-schiaffi-fra-ragazzini-dodicenne-rischia-di-perdere-ludito/" rel="bookmark" class="td-image-wrap " title="&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/11/download-1-324x368.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/gara-di-schiaffi-fra-ragazzini-dodicenne-rischia-di-perdere-ludito/" rel="bookmark" title="&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito">&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T14:41:00+02:00" >22 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-arriva-la-conferma-la-morte-di-maria-elia-causata-da-polmonite-e-batterio/" rel="bookmark" class="td-image-wrap " title="Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/Maria-Elia-Facebook-1200x900-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/perugia-arriva-la-conferma-la-morte-di-maria-elia-causata-da-polmonite-e-batterio/" rel="bookmark" title="Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio">Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T13:44:55+02:00" >22 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/assisi-trovata-la-prima-edizione-di-uno-dei-libri-piu-importanti-dedicati-alla-citta/" rel="bookmark" class="td-image-wrap " title="Assisi, trovata la prima edizione di uno dei libri più importanti dedicati alla città" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/volume-restituito-dal-Tpc-di-Perugia-e1650621956849-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/assisi-trovata-la-prima-edizione-di-uno-dei-libri-piu-importanti-dedicati-alla-citta/" rel="bookmark" title="Assisi, trovata la prima edizione di uno dei libri più importanti dedicati alla città">Assisi, trovata la prima edizione di uno dei libri più importanti dedicati alla città</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T12:39:08+02:00" >22 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/coronavirus-in-umbria-diminuiscono-ancora-ricoverati-in-ospedali-leggero-aumento-degli-attualmente-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Umbria, diminuiscono ancora i ricoverati in ospedale: leggero aumento degli attualmente positivi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/vaccino_covid_afp-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/coronavirus-in-umbria-diminuiscono-ancora-ricoverati-in-ospedali-leggero-aumento-degli-attualmente-positivi/" rel="bookmark" title="Coronavirus in Umbria, diminuiscono ancora i ricoverati in ospedale: leggero aumento degli attualmente positivi">Coronavirus in Umbria, diminuiscono ancora i ricoverati in ospedale: leggero aumento degli attualmente positivi</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T12:13:34+02:00" >22 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lanotiziaquotidiana.it/umbria/squarta-e-trame/" rel="bookmark" class="td-image-wrap " title="Squarta e trame" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/La-Notizia-2-3-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.lanotiziaquotidiana.it/umbria/squarta-e-trame/" rel="bookmark" title="Squarta e trame">Squarta e trame</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T09:51:50+02:00" >22 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_140 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_140{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140.td-a-rec{
					text-align: center;
				}.tdi_140 .td-element-style{
					z-index: -1;
				}.tdi_140 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_140 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Pubblicità -</span><a href="https://www.coopcentroitalia.it/convenienza/coop-ti-rida" target="blank"  class="td_spot_img_all"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/CoopTIRIDA_banner_fase2.gif"  alt="spot_img" /></a></div></div><div class="td_block_wrap td_block_title tdi_141 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_141" >
<style>
.td-theme-wrap .tdi_141 .td-block-title > *,
            .td-theme-wrap .tdi_141 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_141 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_141 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_141 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_141 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_141 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_141 .td_quote_on_blocks,
            .td-theme-wrap .tdi_141 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_141 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_141 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_141 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_141 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_141 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_141 .td-read-more a,
            .td-theme-wrap .tdi_141 .td-weather-information:before,
            .td-theme-wrap .tdi_141 .td-weather-week:before,
            .td-theme-wrap .tdi_141 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_141 .td-post-category,
            .td-theme-wrap .tdi_141 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_141{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_141 .td-block-title a,
				body .tdi_141 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_141 .td-block-title a,
				body .tdi_141 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_141 .td-block-title a,
				body .tdi_141 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultima Ora</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_142 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><style>
h3.hungryfeed_feed_title {
margin: 0;
min-width: 220px;
text-align: left;
background: #2C7B9B;
color: #fff;
display: table;
font: bold 11px/24px Georgia,"Times New Roman",Times,serif;
height: 24px;
letter-spacing: 0.5px;
margin: 0 auto 5px 0;
padding: 0 10px;
text-transform: uppercase;
display: none;
}
div.hungryfeed_feed_description {}
div.hungryfeed_feed_content {}
div.hungryfeed_items {}
div.hungryfeed_item {
overflow: hidden;
padding: 5px 0;
-moz-border-bottom-colors: none;
-moz-border-left-colors: none;
-moz-border-right-colors: none;
-moz-border-top-colors: none;
border-color: #e3e3e3;
border-image: none;
border-style: solid;
border-width: 1px 0 0;
}
div.hungryfeed_item .meta{
background-color: #b20000;
border-radius: 2px;
color: #fff;
float: left;
font: bold 10px Arial,Helvetica,sans-serif;
margin: 2px 0 0;
padding: 2px 3px;
text-align: center;
background: #8e9490 none repeat scroll 0 0;
margin: 0;
}
h3.hungryfeed_item_title {
display: block;
font: bold 12px/14px Arial,Helvetica,sans-serif;
margin: 0 0 0 42px;
font-size: 12px;
line-height: 15px;
}
div.hungryfeed_item_description {}
div.hungryfeed_item_author {}
div.hungryfeed_item_date {}
</style>
<script type="text/javascript">
// Custom Javascript here...
</script>
<h3 class="hungryfeed_feed_title">Agi</h3>
<div class="hungryfeed_items">
<div class="hungryfeed_item">
<em class="meta">17:26</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/covid-bollettino-22-aprile-2022-16473884/" target="_blank">In Italia 73.212 nuovi casi covid e 202 morti, tasso positività a 16,7%</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">16:17</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-23/quattro-italiani-su-dieci-nessuna-difesa-cyber-attacchi-16468967/" target="_blank">Quattro italiani su 10 non si difendono dai cyber attacchi</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">14:55</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/vino-uva-ansonica-conservata-anfore-terracotta-metodo-antica-grecia-16471902/" target="_blank">Uva ansonica in anfore di terracotta, rinasce all'Elba il metodo dell'antica Grecia</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">14:41</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/covid-infezione-record-16472033/" target="_blank">Più di 500 giorni con il Covid. È record</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">13:43</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/monumento-walter-rossi-opera-ripristinata-16471336/" target="_blank">Il monumento alla memoria di Walter Rossi è tornato al suo posto</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">12:24</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/come-ottenere-reddito-cittadinanza-senza-averne-diritto-btruffe-nel-napoletano-16470026/" target="_blank">I mille modi per ottenere il reddito di cittadinanza senza averne diritto</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">11:47</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/figlio-amici-mia-faccia-storia-alina-sfigurata-bombe-16458750/" target="_blank">"Mio figlio non avrà più amici per la mia faccia". Storia di Alina, sfigurata delle bombe</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">11:40</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/epatite-sconosciuta-bambino-ricoverato-bambino-gesu-16469393/" target="_blank">Epatite sconosciuta, bambino di 4 anni in gravi condizioni al Bambin Gesù</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">06:44</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-22/raduno-mondiale-spazzacamini-16456017/" target="_blank">Dopo lo stop causa Covid torna il raduno mondiale degli spazzacamini</a></h3>
</div><div class="hungryfeed_item">
<em class="meta">19:01</em>
<h3 class="hungryfeed_item_title"><a href="https://www.agi.it/cronaca/news/2022-04-21/roma-riapertura-planetario-eur-16464070/" target="_blank">A Roma riapre il Planetario dell'Eur</a></h3>
</div></div>

</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/"></span><meta itemprop="datePublished" content="2022-04-22T19:28:19+02:00"><meta itemprop="dateModified" content="2022-04-22T19:28:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/"></span><meta itemprop="name" content="La Notizia Quotidiana"></span><meta itemprop="headline" content="Si tratta di villette a schiera che, a causa del tragico terremoto di Amatrice-Norcia-Visso, subirono danni significativi e furono dichiarate inagibili"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-15.16.52-1.jpeg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_143" class="tdc-zone"><div class="tdc_zone tdi_144  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_144{
                    min-height: 0;
                }.tdi_144 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_143_rand_style td-element-style" ></div><div id="tdi_145" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_146  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_146,
                .tdi_146 .tdc-columns{
                    min-height: 0;
                }.tdi_146,
				.tdi_146 .tdc-columns{
				    display: block;
				}.tdi_146 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_146 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_146 .tdc-row-video-background-error,
	                .tdi_146 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_146 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_146 .tdc-row-video-background-error,
	                .tdi_146 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_146 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_146 .tdc-row-video-background-error,
	                .tdi_146 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_146{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_146 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
padding-top:40px !important;
}
}

</style>
<div class="tdi_145_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_145_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_149 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_149" >
<style>

/* inline tdc_css att */

.tdi_149{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_149 .tdb-logo-a,
                .tdi_149 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_149 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_149 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_149 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_149 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_149 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_149 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_149 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_149 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lanotiziaquotidiana.it/umbria/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2021/04/la-notizia-quotidiana-logo-light.png" alt="Logo"  title=""  width="805" height="122" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_150 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

.tdi_150{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_150{
                    text-align: left !important;
                }.tdi_150 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Sede Legale:<br />
Editoriale La Notizia Quotidiana di Burattini Pierpaolo<br />
Via Quintina 51 - 06135 Ponte San Giovanni (PG)<br />
Partita IVA 03837610546<br /><br />
Redazione:<br />
Pierpaolo Burattini, Emanuele Lombardini, Andrea Giuli e Alessandro Minestrini</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_151 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_151" >
<style>

/* inline tdc_css att */

.tdi_151{
margin-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_151{
                    text-align: left !important;
                }.tdi_151 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Copyright &copy; 2022 La Notizia Quotidiana Testata Giornalistica nr. 8/16 del 23/03/2016 Registrata al Tribunale di Perugia | Direttore Responsabile Pierpaolo Burattini | Tutti i diritti sono riservati</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_152 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

.tdi_152{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_152 { 
display:block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_152{
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152{
display:block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
display:block !important;
}
}

</style>
<style>
.tdi_153 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_153 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_153 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_153 .tdm-social-item i,
				.tds-team-member2 .tdi_153.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_153 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_153.tds-social1 .tdm-social-item:hover i{
					color: #2c7b9b;
				}.tdi_153 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_153 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_153"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lanotiziaquotidiana/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lanotiziaquotidiana/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/lanotiziaquotidiana.it/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/lanotiziaquotidiana.it/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lanotiziaquoti/"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lanotiziaquoti/" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/UCbve2S0ocfmAedkl3UH5YOg/" class="tdm-social-text" >Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154" >
<style>
/* custom css */
.tdi_154{
                    text-align: left !important;
                }
</style><p class="tdm-descr"><a class="iubenda-white iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy " href="https://www.iubenda.com/privacy-policy/11657077">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <a class="iubenda-white iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy " href="https://www.iubenda.com/privacy-policy/11657077/cookie-policy">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p></div></div></div><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 > .wpb_wrapper,
				.tdi_156 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_156 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_158  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_158{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_158,
				.tdi_158 .tdc-inner-columns{
				    display: block;
				}.tdi_158 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_158{
margin-top:40px !important;
}
}

</style><div class="vc_column_inner tdi_160  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 .vc_column-inner > .wpb_wrapper,
				.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_161 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_161" >
<style>
.td-theme-wrap .tdi_161 .td-block-title > *,
            .td-theme-wrap .tdi_161 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_161 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_161 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_161 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_161 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_161 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_161 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_161 .td_quote_on_blocks,
            .td-theme-wrap .tdi_161 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_161 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_161 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_161 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_161 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_161 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_161 .td-read-more a,
            .td-theme-wrap .tdi_161 .td-weather-information:before,
            .td-theme-wrap .tdi_161 .td-weather-week:before,
            .td-theme-wrap .tdi_161 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_161 .td-post-category,
            .td-theme-wrap .tdi_161 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_161{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161{
margin-bottom:-15px !important;
display:inline !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-top:- !important;
margin-bottom:- !important;
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161{
display:inline !important;
}
}

</style>
<style>
/* custom css */
body .tdi_161 .td-block-title a,
				body .tdi_161 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_161 .td-block-title a,
				body .tdi_161 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_161 .td-block-title a,
				body .tdi_161 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Per la tua pubblicità</span></h4></div></div></div></div></div></div><div class="vc_row_inner tdi_163  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_163{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_163,
				.tdi_163 .tdc-inner-columns{
				    display: block;
				}.tdi_163 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_165  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 .vc_column-inner > .wpb_wrapper,
				.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_166 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_166" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_166 { 
display:inline !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_166{
justify-content:center !important;
text-align:center !important;
display:inline !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166{
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166{
display:inline !important;
}
}

</style>
<style>
/* custom css */
.tdi_166{
                    text-align: left !important;
                }.tdi_166 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_166 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Per richiedere la pubblicazione di uno spazio pubblicitario all'interno del nostro sito web, è necessario contattarci ad uno dei seguenti indirizzi email:<br /><br />
<a href="mailto:info@bestsellercommunication.com"><strong>info@bestsellercommunication.com</strong></a><br /><br />
oppure<br /><br />
<a href="mailto:info@lanotiziaquotidiana.it"><strong>info@lanotiziaquotidiana.it</strong></a><br /><br />
</p></div></div></div></div></div><div class="vc_row_inner tdi_168  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_168{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168,
				.tdi_168 .tdc-inner-columns{
				    display: block;
				}.tdi_168 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_170  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 .vc_column-inner > .wpb_wrapper,
				.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_171" >
<style>
.td-theme-wrap .tdi_171 .td-block-title > *,
            .td-theme-wrap .tdi_171 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_171 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_171 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_171 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_171 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171 .td_quote_on_blocks,
            .td-theme-wrap .tdi_171 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_171 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_171 .td-read-more a,
            .td-theme-wrap .tdi_171 .td-weather-information:before,
            .td-theme-wrap .tdi_171 .td-weather-week:before,
            .td-theme-wrap .tdi_171 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171 .td-post-category,
            .td-theme-wrap .tdi_171 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_171{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_171 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171{
margin-bottom:-15px !important;
display:inline !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_171{
margin-top:- !important;
margin-bottom:- !important;
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_171{
display:inline !important;
}
}

</style>
<style>
/* custom css */
body .tdi_171 .td-block-title a,
				body .tdi_171 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_171 .td-block-title a,
				body .tdi_171 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_171 .td-block-title a,
				body .tdi_171 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Le categorie più lette</span></h4></div></div><div class="td_block_wrap td_block_popular_categories tdi_172 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_172" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_172 .td-cat-name{
					color: #ffffff;
				}.tdi_172 .td-cat-no{
					color: #ffffff;
				}.tdi_172 li:hover .td-cat-name{
					color: #2c7b9b;
				}.tdi_172 li:hover .td-cat-no{
					color: #2c7b9b;
				}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/"><span class="td-cat-name">Città</span><span class="td-cat-no">640</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/apertura/"><span class="td-cat-name">Apertura</span><span class="td-cat-no">1285</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/varie/"><span class="td-cat-name">Varie</span><span class="td-cat-no">1248</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/passeggiate/"><span class="td-cat-name">Passeggiate</span><span class="td-cat-no">571</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/regione-umbria/"><span class="td-cat-name">Regione Umbria</span><span class="td-cat-no">58</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/trasimeno/"><span class="td-cat-name">Trasimeno</span><span class="td-cat-no">129</span></a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/categoria/citta/narni-orvieto-amelia/"><span class="td-cat-name">Narni Orvieto Amelia</span><span class="td-cat-no">331</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_174  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174{
                    vertical-align: baseline;
                }.tdi_174 > .wpb_wrapper,
				.tdi_174 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_174 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_174 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_174 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_176  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_176{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_176,
				.tdi_176 .tdc-inner-columns{
				    display: block;
				}.tdi_176 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_176 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_176 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_176 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_176 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176{
margin-top:20px !important;
}
}

</style><div class="vc_column_inner tdi_178  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_178{
                    vertical-align: baseline;
                }.tdi_178 .vc_column-inner > .wpb_wrapper,
				.tdi_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_178{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_179 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_179" >
<style>
.td-theme-wrap .tdi_179 .td-block-title > *,
            .td-theme-wrap .tdi_179 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_179 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_179 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_179 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_179 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_179 .td-subcat-dropdown ul:after {
                background-color: #2c7b9b;
            }
            
            
            .td-theme-wrap .tdi_179 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_179 .td_quote_on_blocks,
            .td-theme-wrap .tdi_179 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_179 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_179 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_179 .td-instagram-user a {
                color: #2c7b9b;
            }

            .td-theme-wrap .tdi_179 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_179 .td-load-more-wrap a:hover {
                background-color: #2c7b9b;
                border-color: #2c7b9b;
            }

            .td-theme-wrap .tdi_179 .td-read-more a,
            .td-theme-wrap .tdi_179 .td-weather-information:before,
            .td-theme-wrap .tdi_179 .td-weather-week:before,
            .td-theme-wrap .tdi_179 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_179 .td-post-category,
            .td-theme-wrap .tdi_179 .td-post-category:hover {
                background-color: #2c7b9b;
            }
/* inline tdc_css att */

.tdi_179{
margin-bottom:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_179 { 
display:inline !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179{
margin-bottom:-15px !important;
display:inline !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179{
margin-bottom:- !important;
display:inline !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_179{
display:inline !important;
}
}

</style>
<style>
/* custom css */
body .tdi_179 .td-block-title a,
				body .tdi_179 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_179 .td-block-title a,
				body .tdi_179 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_179 .td-block-title a,
				body .tdi_179 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Scrivi un messaggio</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_180 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_180" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div role="form" class="wpcf7" id="wpcf7-f148073-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/#wpcf7-f148073-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148073" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148073-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Indirizzo Email" /></span></p>
<p><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea areatesto" aria-invalid="false" placeholder="Messaggio"></textarea></span></p>
<p><a href="https://www.iubenda.com/privacy-policy/11657077" class="iubenda-white iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><br />
<span class="wpcf7-form-control-wrap acceptance-702"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-702" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Dichiaro di aver preso visione dell'informativa sul trattamento dei dati personali "Privacy Policy" consultabile dal link sopra indicato ed acconsento al loro trattamento.</span></label></span></span></span></p>
<p><input type="submit" value="Invia Messaggio" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

    <!--
    Array
(
    [lnt_category] => 0
    [lnt_stories] => 20
    [lnt_link] => 1
    [lnt_location] => bottom
    [lnt_speed] => 3
    [lnt_breaking_text] => 
    [lnt_date] => 1
    [lnt_date_format] => 3
    [lnt_font_caps] => 1
    [lnt_themes] => 2
)

    -->
   
    <script type="text/javascript">
		jQuery(function ($) {
            $("#webticker").webTicker({travelocity: 0.05}); /// change this to start it
        });
    </script>
	
    <div id="sdj_ticker_script_bottom"> 
        
		<ul id="webticker" class="">   
                        
            
                          <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/ricostruzione-post-sisma-2016-a-sellano-riconsegnate-le-prime-abitazioni-ater/" title="Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater">
                                
                	Ricostruzione post sisma 2016, a Sellano riconsegnate le prime abitazioni Ater                
                                </a>
                              
				 
                
				                -  22/4/2022, 19:28 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-trovata-senza-patente-e-con-una-pistola-da-softair-donna-denunciata/" title="Perugia, trovata senza patente e con una pistola da softair: donna denunciata">
                                
                	Perugia, trovata senza patente e con una pistola da softair: donna denunciata                
                                </a>
                              
				 
                
				                -  22/4/2022, 17:49 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/citta-di-castello-minacce-e-insulti-alla-fidanzata-intervengono-le-forze-dellordine/" title="Città di Castello, minacce e insulti alla fidanzata: intervengono le forze dell’ordine">
                                
                	Città di Castello, minacce e insulti alla fidanzata: intervengono le forze dell’ordine                
                                </a>
                              
				 
                
				                -  22/4/2022, 17:30 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/gara-di-schiaffi-fra-ragazzini-dodicenne-rischia-di-perdere-ludito/" title="&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito">
                                
                	&#8216;Gara di schiaffi&#8217; fra ragazzini: dodicenne rischia di perdere l&#8217;udito                
                                </a>
                              
				 
                
				                -  22/4/2022, 14:41 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-arriva-la-conferma-la-morte-di-maria-elia-causata-da-polmonite-e-batterio/" title="Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio">
                                
                	Perugia, arriva la conferma: la morte di Maria Elia causata da polmonite e batterio                
                                </a>
                              
				 
                
				                -  22/4/2022, 13:44 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/assisi-trovata-la-prima-edizione-di-uno-dei-libri-piu-importanti-dedicati-alla-citta/" title="Assisi, trovata la prima edizione di uno dei libri più importanti dedicati alla città">
                                
                	Assisi, trovata la prima edizione di uno dei libri più importanti dedicati alla città                
                                </a>
                              
				 
                
				                -  22/4/2022, 12:39 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/coronavirus-in-umbria-diminuiscono-ancora-ricoverati-in-ospedali-leggero-aumento-degli-attualmente-positivi/" title="Coronavirus in Umbria, diminuiscono ancora i ricoverati in ospedale: leggero aumento degli attualmente positivi">
                                
                	Coronavirus in Umbria, diminuiscono ancora i ricoverati in ospedale: leggero aumento degli attualmente positivi                
                                </a>
                              
				 
                
				                -  22/4/2022, 12:13 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/squarta-e-trame/" title="Squarta e trame">
                                
                	Squarta e trame                
                                </a>
                              
				 
                
				                -  22/4/2022, 9:51 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/occupazione-in-umbria-crescita-piu-lenta-della-media-previste-dalle-imprese-15-mila-assunzioni/" title="Occupazione in Umbria, crescita più lenta della media: previste dalle imprese 15 mila assunzioni">
                                
                	Occupazione in Umbria, crescita più lenta della media: previste dalle imprese 15 mila assunzioni                
                                </a>
                              
				 
                
				                -  21/4/2022, 18:15 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/la-cosa-che-piu-logora-il-singolo-desordio-dei-ternani-mog4no-video/" title="&#8220;La cosa che più logora&#8221;, il singolo d&#8217;esordio dei ternani Mog4no (VIDEO)">
                                
                	&#8220;La cosa che più logora&#8221;, il singolo d&#8217;esordio dei ternani Mog4no (VIDEO)                
                                </a>
                              
				 
                
				                -  21/4/2022, 16:42 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/deruta-minaccia-di-suicidarsi-gli-agenti-lo-salvano-ma-scoprono-balestra-e-dardi/" title="Deruta, minaccia di suicidarsi, gli agenti lo salvano ma scoprono balestra e dardi">
                                
                	Deruta, minaccia di suicidarsi, gli agenti lo salvano ma scoprono balestra e dardi                
                                </a>
                              
				 
                
				                -  21/4/2022, 16:09 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/i-talenti-del-tennistavolo-giovanile-a-terni-per-i-campionati-italiani/" title="I talenti del tennistavolo giovanile a Terni per i campionati italiani">
                                
                	I talenti del tennistavolo giovanile a Terni per i campionati italiani                
                                </a>
                              
				 
                
				                -  21/4/2022, 16:02 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/e-morto-allospedale-loperaio-precipitato-dal-tetto-del-capannone-a-corciano/" title="Corciano, è morto l’operaio precipitato dal tetto del capannone: indagini per omicidio colposo">
                                
                	Corciano, è morto l’operaio precipitato dal tetto del capannone: indagini per omicidio colposo                
                                </a>
                              
				 
                
				                -  21/4/2022, 14:25 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/coronavirus-in-umbria-diciotto-ricoverati-in-meno-risalita-degli-attualmente-positivi/" title="Coronavirus in Umbria, 18 ricoverati in meno ma risalita degli attualmente positivi">
                                
                	Coronavirus in Umbria, 18 ricoverati in meno ma risalita degli attualmente positivi                
                                </a>
                              
				 
                
				                -  21/4/2022, 13:03 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/marsciano-investe-volontariamente-tre-persone-dopo-una-lite-due-feriti/" title="Marsciano, investe volontariamente tre persone dopo una lite: due feriti">
                                
                	Marsciano, investe volontariamente tre persone dopo una lite: due feriti                
                                </a>
                              
				 
                
				                -  21/4/2022, 12:13 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/terni-attivita-sospesa-e-multa-di-10mila-euro-per-la-titolare-di-un-negozio-di-casalinghi/" title="Terni, attività sospesa e multa di 10mila euro per la titolare di un negozio di casalinghi">
                                
                	Terni, attività sospesa e multa di 10mila euro per la titolare di un negozio di casalinghi                
                                </a>
                              
				 
                
				                -  21/4/2022, 11:39 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/acquasparta-estisce-palestra-abusiva-e-percepisce-reddito-di-cittadinanza/" title="Acquasparta, gestisce palestra abusiva e percepisce reddito di cittadinanza">
                                
                	Acquasparta, gestisce palestra abusiva e percepisce reddito di cittadinanza                
                                </a>
                              
				 
                
				                -  21/4/2022, 11:09 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-la-guardia-di-finanza-incastrano-spacciatore-aveva-due-borsoni-con-24-kg-di-marijuana/" title="Perugia, la Guardia di finanza incastra spacciatore: aveva due borsoni con 24 kg di marijuana">
                                
                	Perugia, la Guardia di finanza incastra spacciatore: aveva due borsoni con 24 kg di marijuana                
                                </a>
                              
				 
                
				                -  21/4/2022, 10:13 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/chi-salta-e-chi-resta/" title="Chi salta e chi resta">
                                
                	Chi salta e chi resta                
                                </a>
                              
				 
                
				                -  21/4/2022, 10:05 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/dottoresse-ferite-in-giordania-ora-sono-ricoverate-allospedale-di-perugia/" title="Dottoresse ferite in Giordania, ora sono ricoverate all&#8217;ospedale di Perugia">
                                
                	Dottoresse ferite in Giordania, ora sono ricoverate all&#8217;ospedale di Perugia                
                                </a>
                              
				 
                
				                -  20/4/2022, 23:57 
                
                                
              </li>
                          </ul>
    
    </div>
    

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 626303f41cd71
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.areatesto {
    height: 120px !important;
    min-height: 120px !important;
}

.td-scroll-up {
    bottom: 40px;
}

.grecaptcha-badge { 
    display: none;
}

.tdb_header_user .tdb-head-usr-log {
    display: none;
}

.wpcf7-list-item {
    margin: 0;
    color: #ffffff;
}
</style>

<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1648134993' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
