<!doctype html>
<html class="no-js" lang="it-IT">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Cascata Marmore, adesso mascherina obbligatoria per l&#8217;ingresso &#8211; La Notizia Quotidiana</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	  
<!-- Open Graph Meta Tags generated by Blog2Social 641 - https://www.blog2social.com -->
<meta property="og:title" content="Cascata Marmore, adesso mascherina obbligatoria per l&#039;ingresso"/>
<meta property="og:description" content="TERNI - I visitatori sprovvisti di mascherina non potranno entrare nel varco di accesso all&#039;area della Cascata delle Marmore, così come all&#039;interno dei local"/>
<meta property="og:url" content="https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/"/>
<meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 641 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 641 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cascata Marmore, adesso mascherina obbligatoria per l&#039;ingresso"/>
<meta name="twitter:description" content="TERNI - I visitatori sprovvisti di mascherina non potranno entrare nel varco di accesso all&#039;area della Cascata delle Marmore, così come all&#039;interno dei local"/>
<meta name="twitter:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg"/>
<!-- Twitter Card generated by Blog2Social 641 - https://www.blog2social.com -->
<meta name="author" content="Redazione"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Notizia Quotidiana &raquo; Feed" href="https://www.lanotiziaquotidiana.it/umbria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='basecss-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sdj_lnt_pro_main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sky.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/ytv.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/style.css?ver=5.3' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header-wrapper {
    background: #097C9C;
}

.toggle-block {
    background: #ffffff;
}

.tt-heading {
    padding: 7px 0;
    text-align: center;
}

.tt-footer-copy {
    margin-bottom: 35px;
}

.tt-header .top-menu {
    display: inline-block;
}

.tt-header .top-orologio {
    display: inline-block;
    font-size: 12px;
    color: #ffffff;
    margin-right: 22px;
    text-transform: capitalize;
}

.tt-category-text-style2 {
    display: none;
}

.c-btn.type-1.style-2.color-2, .tt-comment-form .form-submit {
    background: #097C9C;
}

span.wpcf7-list-item {
    margin: 0;
}

.grecaptcha-badge {
    display: none;
}

@media screen and (max-width: 991px) {
    .mobile-show-pagination .pagination-hidden {
        text-align: center;
    }
}

@media (max-width: 991px) {
    .tt-mslide.type-2.small .tt-mslide-table {
        height: 300px;
    }
}

@media (max-width: 991px) {
    .slider-style4-frame:nth-child(1) {
         padding-right: 0px;
    }
}

.simple-text h3, .c-h3 {
    font-size: 26px;
    line-height: 32px;
}

.tt-mslide-label span:after {
    content: '-';
}.tt-header-type-5 .logo, .tt-header .logo {max-width:660px;height:100px;line-height:100px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-iframe.smallVid {display:block !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:265px;height:40px;line-height:40px;}.tt-header .logo img {max-height:40px !important;}}@font-face {font-family:;src:;font-weight: normal;font-style: normal;}
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/jquery.webticker.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.lanotiziaquotidiana.it/umbria/wp-json/' />
<link rel='prev' title='Treofan, incontri con sindaco e assessore regionale Fioroni: &#8220;La tutela del sito è una priorità&#8221;' href='https://www.lanotiziaquotidiana.it/umbria/treofan-incontri-con-sindaco-e-assessore-regionale-fioroni-la-tutela-del-sito-e-una-priorita/' />
<link rel='next' title='Terni, sagrato pieno per ricordare don Edmund Kaminski: &#8220;Siete gli eredi della sua testimonianza di missionario del Vangelo&#8221;' href='https://www.lanotiziaquotidiana.it/umbria/terni-sagrato-pieno-per-ricordare-don-edmund-kaminski-siete-gli-eredi-della-sua-testimonianza-di-missionario-del-vangelo/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/" />
<link rel='shortlink' href='https://www.lanotiziaquotidiana.it/umbria/?p=153565' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fmascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fmascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore%2F&#038;format=xml" />
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1738946,"cookiePolicyId":11657077, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79459046-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110079171-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110079171-25');
</script>    <meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg"/>
    <meta name="twitter:image:src" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#097c9c;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#097c9c;}.sidebar-heading-style2 .tt-title-block:after, .sidebar-heading-style1 .tt-title-text:before, .sidebar-heading-style1 .tt-title-text:after, .sidebar-heading-style6 .tt-title-text:before, .sidebar-heading-style6 .tt-title-text:after{background:#097c9c;}.sidebar-heading-style4 .tt-title-text, .sidebar-heading-style5 .tt-title-text, .sidebar-heading-style3 .tt-title-block, .sidebar-heading-style6 .tt-title-text{background:#097c9c;}.sidebar-heading-style5 .tt-title-text:after{border-left-color:#097c9c;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  </head>
  <body class="post-template-default single single-post postid-153565 single-format-standard wp-embed-responsive  full-page tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.1 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">CARICAMENTO</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo httpswwwlanotiziaquotidianaitumbriawp-contentthemesmagplusimgheaderlogo_2png"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-light.png" alt="La Notizia Quotidiana"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-133155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133155"><a href="https://www.lanotiziaquotidiana.it/umbria/">Home</a></li>
<li id="menu-item-133154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-133154"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/">Territori</a>
<ul class="sub-menu">
	<li id="menu-item-133145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133145"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/">Perugia</a></li>
	<li id="menu-item-133146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133146"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/">Terni</a></li>
	<li id="menu-item-133147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133147"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/">Alta Umbria</a></li>
	<li id="menu-item-133148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133148"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/assisi/">Assisi</a></li>
	<li id="menu-item-133149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133149"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a></li>
	<li id="menu-item-133150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133150"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>
	<li id="menu-item-133151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133151"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>
	<li id="menu-item-133152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133152"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/trasimeno/">Trasimeno</a></li>
</ul>
</li>
<li id="menu-item-22828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22828"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/">Cronaca</a></li>
<li id="menu-item-22831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22831"><a href="https://www.lanotiziaquotidiana.it/umbria/category/politica/">Politica</a></li>
<li id="menu-item-22827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22827"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/">Economia</a></li>
<li id="menu-item-22837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="https://www.lanotiziaquotidiana.it/umbria/category/sport/">Sport</a></li>
<li id="menu-item-22829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22829"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22832"><a href="https://www.lanotiziaquotidiana.it/umbria/category/video/">Notizia Quotidiana TV</a></li>
<li id="menu-item-22830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22830"><a href="https://www.lanotiziaquotidiana.it/umbria/category/interviste/">Interviste</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://www.lanotiziaquotidiana.it/umbria/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Scrivi per cercare" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Scrivi per cercare</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo tt-logo-1x"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-light.png" alt="La Notizia Quotidiana" width="660"  height="100"></a>
            
    <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo tt-logo-2x"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-dark.png" alt="La Notizia Quotidiana" width="660"  height="100" style="max-height:100px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133155"><a href="https://www.lanotiziaquotidiana.it/umbria/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-133154 parent"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/">Territori<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133145"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/">Perugia</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133146"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/">Terni</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133147"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/">Alta Umbria</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133148"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/assisi/">Assisi</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133149"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133150"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133151"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133152"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/trasimeno/">Trasimeno</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22828"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22831"><a href="https://www.lanotiziaquotidiana.it/umbria/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22827"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="https://www.lanotiziaquotidiana.it/umbria/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22829"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22832"><a href="https://www.lanotiziaquotidiana.it/umbria/category/video/">Notizia Quotidiana TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22830"><a href="https://www.lanotiziaquotidiana.it/umbria/category/interviste/">Interviste</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <div class="top-orologio">mercoledì 29 Luglio 2020 - 21:02 PM</div>  
                <ul class="top-menu">                  
                  <li id="menu-item-135695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135695"><a href="https://www.lanotiziaquotidiana.it/umbria/redazione">Area Riservata</a></li>
<li id="menu-item-135961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135961"><a href="https://www.lanotiziaquotidiana.it/umbria/chi-siamo/">Redazione</a></li>
<li id="menu-item-135960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135960"><a href="https://www.lanotiziaquotidiana.it/umbria/pubblicita/">Pubblicità</a></li>
                </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lanotiziaquotidiana/"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/LaNotiziaQuoti"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lanotiziaquotidiana.it/"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCbve2S0ocfmAedkl3UH5YOg/videos"><i class="fa fa-youtube"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>
  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Cascata Marmore, adesso mascherina obbligatoria per l&#8217;ingresso</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
  	<div class="col-md-8 col-md-offset-2">

                <article class="post-153565 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-terni tag-mascherina tag-cascata-maromore">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/">Cronaca e Attualità</a>
                             <a class="c-btn type-3 color-3" href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/">Terni</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Cascata Marmore, adesso mascherina obbligatoria per l&#8217;ingresso</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">
              <img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2016/04/filigrana-50x50.png" width="40" height="40" alt="Redazione" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></span>
              <span class="tt-post-date-single">29 Luglio 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Condividi</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg&amp;description=Cascata+Marmore%2C+adesso+mascherina+obbligatoria+per+l%26%238217%3Bingresso"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg">
        <img class="img-responsive" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg" alt="Turisti alla cascata delle Marmore">        
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a><br />
      Turisti alla cascata delle Marmore           
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="header-news"><strong>TERN</strong>I &#8211; I visitatori sprovvisti di mascherina non potranno entrare nel varco di accesso all&#8217;area della Cascata delle Marmore, così come all&#8217;interno dei locali delle biglietterie: è quanto stabilisce un&#8217;ordinanza firmata dal sindaco di Terni, Leonardo Latini.</div>
<div class="span6 pull-right content-news">
<div class="news-txt">
<p><strong>Multe</strong> Previste multe dai 50 ai 300 euro per i trasgressori. Il provvedimento &#8211; si legge nell&#8217;atto &#8211; è stato assunto in considerazione del fatto che dalla riapertura dell&#8217;area ai turisti, dopo il lockdown, sono emerse &#8220;numerose difficoltà legate allo scarso senso di responsabilità di alcuni di essi, che hanno posto in essere comportamenti consistenti nell&#8217;inosservanza delle regole di distanziamento e di utilizzo della mascherina prescritte per un&#8217;area adibita a parco pubblico&#8221;. Secondo l&#8217;ordinanza &#8220;tale situazione in emergenza epidemiologica produce scenari di rischio per la collettività e per l&#8217;incolumità dei visitatori e degli operatori presenti nel sito&#8221;. Sussiste dunque &#8220;un rischio concreto ed attuale per la pubblica e privata incolumità per cui occorre disporre in via precauzionale misure urgenti, indifferibili e straordinarie del caso&#8221;. Verrà demandato alla direzione polizia locale-mobilità l&#8217;esecuzione dell&#8217;ordinanza, il cui rispetto sarà verificato dagli organi di pubblica sicurezza.</p>
</div>
</div>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/mascherina/" rel="tag">mascherina</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/cascata-maromore/" rel="tag">Cascata Maromore</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Articolo Precedente</div>
          <a class="tt-blog-nav-title" href="https://www.lanotiziaquotidiana.it/umbria/treofan-incontri-con-sindaco-e-assessore-regionale-fioroni-la-tutela-del-sito-e-una-priorita/" rel="prev">Treofan, incontri con sindaco e assessore regionale Fioroni: &#8220;La tutela del sito è una priorità&#8221;</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Articolo Successivo</div>
          <a class="tt-blog-nav-title" href="https://www.lanotiziaquotidiana.it/umbria/terni-sagrato-pieno-per-ricordare-don-edmund-kaminski-siete-gli-eredi-della-sua-testimonianza-di-missionario-del-vangelo/" rel="next">Terni, sagrato pieno per ricordare don Edmund Kaminski: &#8220;Siete gli eredi della sua testimonianza di missionario del Vangelo&#8221;</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
  	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


    
<div class="tt-shortcode-2 visible">
  <div class="tt-post type-4">
    <div class="tt-title-block">
      <h3 class="tt-title-text">Prossimo</h3>
      <span class="tt-shortcode-2-close"></span>
    </div>
    <div class="empty-space marg-lg-b20"></div>
          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/terni-sagrato-pieno-per-ricordare-don-edmund-kaminski-siete-gli-eredi-della-sua-testimonianza-di-missionario-del-vangelo/">
        <img class="img-responsive" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/07/20200729_185747-335x160.jpg" alt="">
      </a>
        <div class="tt-post-info">
      <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/terni-sagrato-pieno-per-ricordare-don-edmund-kaminski-siete-gli-eredi-della-sua-testimonianza-di-missionario-del-vangelo/"><small>Terni, sagrato pieno per ricordare don Edmund Kaminski: &#8220;Siete gli eredi della sua testimonianza di missionario del Vangelo&#8221;</small></a>
          <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></span>
                    <span class="tt-post-date">29 Luglio 2020</span>
          </div>
      </div>
  </div>
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="awesomeweatherwidget-2" class="widget tt-footer-list footer_widget widget_awesomeweatherwidget"><h5 class="tt-title-block-2">Meteo</h5><div class="empty-space marg-lg-b20"></div><div id="awe-ajax-awesome-weather-perugia" class="awe-ajax-awesome-weather-perugia awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-perugia","locale":"","location":"perugia","owm_city_id":"6542125","override_title":"Meteo","size":"tall","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"#097C9C","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":0,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="recent-posts-6" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Ultimi Articoli</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-153570 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza category-terni category-extra tag-don-edmund-laminski">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/terni-sagrato-pieno-per-ricordare-don-edmund-kaminski-siete-gli-eredi-della-sua-testimonianza-di-missionario-del-vangelo/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/07/20200729_185747-80x80.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/terni-sagrato-pieno-per-ricordare-don-edmund-kaminski-siete-gli-eredi-della-sua-testimonianza-di-missionario-del-vangelo/">Terni, sagrato pieno per ricordare don Edmund Kaminski: &#8220;Siete gli eredi della sua testimonianza di missionario del Vangelo&#8221;</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/featured/evidenza/" rel="category tag">EVIDENZA</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/" rel="category tag">Terni</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/extra/" rel="category tag">Extra</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-153565 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-terni tag-mascherina tag-cascata-maromore">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/">
      <img width="80" height="57" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg" class="img-responsive wp-post-image" alt="Turisti alla cascata delle Marmore" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5.jpg 700w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5-300x216.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5-100x70.jpg 100w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5-324x235.jpg 324w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5-696x500.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/01/5524546544cb4c2bf46261fce8568dc5-584x420.jpg 584w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/">Cascata Marmore, adesso mascherina obbligatoria per l&#8217;ingresso</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/" rel="category tag">Cronaca e Attualità</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/" rel="category tag">Terni</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-153552 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-terni">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/treofan-incontri-con-sindaco-e-assessore-regionale-fioroni-la-tutela-del-sito-e-una-priorita/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/02/Treofan-presidio-Roma-Terni-80x80.jpg" class="img-responsive wp-post-image" alt="Un manifestazione degli operai della Treofan" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/treofan-incontri-con-sindaco-e-assessore-regionale-fioroni-la-tutela-del-sito-e-una-priorita/">Treofan, incontri con sindaco e assessore regionale Fioroni: &#8220;La tutela del sito è una priorità&#8221;</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/" rel="category tag">Economia ed Imprese</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/" rel="category tag">Terni</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-153553 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza category-perugia category-terni tag-regione tag-turismo tag-mencaroni tag-agabiti tag-flamini">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/turismo-e-ripresa-dalla-regione-fino-a-30-mila-euro-per-hotel-7-mila-ad-agriturismi/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/07/turismo-3-80x80.jpg" class="img-responsive wp-post-image" alt="Un momento della conferenza stampa" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/turismo-e-ripresa-dalla-regione-fino-a-30-mila-euro-per-hotel-7-mila-ad-agriturismi/">Turismo e ripresa, dalla Regione fino a 30 mila euro per hotel, 7 mila ai campeggi</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/featured/evidenza/" rel="category tag">EVIDENZA</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/" rel="category tag">Perugia</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/" rel="category tag">Terni</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-153549 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-foligno-spoleto tag-sisma tag-coldiretti">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/coldiretti-agricoltori-della-zona-del-sisma-da-morroni-aiutare-le-imprese-a-ripartire/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/07/soci-80x80.jpg" class="img-responsive wp-post-image" alt="Un momento dell&#039;incontro" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/coldiretti-agricoltori-della-zona-del-sisma-da-morroni-aiutare-le-imprese-a-ripartire/">Coldiretti, agricoltori della zona del sisma da Morroni: &#8220;Aiutare le imprese a ripartire&#8221;</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/" rel="category tag">Economia ed Imprese</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/" rel="category tag">Foligno Spoleto</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="fbw_id-2" class="widget tt-footer-list footer_widget widget_fbw_id"><h5 class="tt-title-block-2">Mi Piace su Facebook</h5><div class="empty-space marg-lg-b20"></div><div class="fb_loader" style="text-align: center !important;"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/lanotiziaquotidiana " data-width="" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline,events,messages"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
                    <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="text-3" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">La Notizia Quotidiana</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p><strong>Sostieni la nostra iniziativa</strong></p>
<p>Il quotidiano online dell&#8217;Umbria. Leggeteci, commentateci e condivideteci. Gratis</p>
<p>Contattaci: info@lanotiziaquotidiana.it</p>
</div>
		</div><div id="social-follow-4" class="widget tt-footer-list footer_widget widget_social_follow_entries"><h5 class="tt-title-block-2">Seguici su</h5><div class="empty-space marg-lg-b20"></div>
                <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/lanotiziaquotidiana/">
            <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>
        <div class="empty-space marg-lg-b10"></div>
                        <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/LaNotiziaQuoti">
          <span><i class="fa fa-twitter" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>
        
                <div class="empty-space marg-lg-b10"></div>
        <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/lanotiziaquotidiana.it/">
            <span><i class="fa fa-instagram" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>

        
        </div><div id="text-4" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-2" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><h5 class="tt-title-block-2">Privacy e Cookie Policy</h5><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/11657077" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<a href="https://www.iubenda.com/privacy-policy/11657077/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright © 2019 La Notizia Quotidiana | Testata giornalistica n. 8/16 del 23/03/2016 registrata al Tribunale di Perugia | Tutti i diritti sono riservati    </div>
  </div>
</div> 

</div>
</div>

    <!--
    Array
(
    [lnt_category] => 0
    [lnt_stories] => 20
    [lnt_link] => 1
    [lnt_location] => bottom
    [lnt_speed] => 3
    [lnt_breaking_text] => 
    [lnt_date] => 1
    [lnt_date_format] => 3
    [lnt_font_caps] => 1
    [lnt_themes] => 2
)

    -->
   
    <script type="text/javascript">
		jQuery(function ($) {
            $("#webticker").webTicker({travelocity: 0.05}); /// change this to start it
        });
    </script>
	
    <div id="sdj_ticker_script_bottom"> 
        
		<ul id="webticker" class="">   
                        
            
                          <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/terni-sagrato-pieno-per-ricordare-don-edmund-kaminski-siete-gli-eredi-della-sua-testimonianza-di-missionario-del-vangelo/" title="Terni, sagrato pieno per ricordare don Edmund Kaminski: &#8220;Siete gli eredi della sua testimonianza di missionario del Vangelo&#8221;">
                                
                	Terni, sagrato pieno per ricordare don Edmund Kaminski: &#8220;Siete gli eredi della sua testimonianza di missionario del Vangelo&#8221;                
                                </a>
                              
				 
                
				                -  29/7/2020, 20:41 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/mascherina-obbligatoria-per-lingresso-alla-cascata-delle-marmore/" title="Cascata Marmore, adesso mascherina obbligatoria per l&#8217;ingresso">
                                
                	Cascata Marmore, adesso mascherina obbligatoria per l&#8217;ingresso                
                                </a>
                              
				 
                
				                -  29/7/2020, 18:33 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/treofan-incontri-con-sindaco-e-assessore-regionale-fioroni-la-tutela-del-sito-e-una-priorita/" title="Treofan, incontri con sindaco e assessore regionale Fioroni: &#8220;La tutela del sito è una priorità&#8221;">
                                
                	Treofan, incontri con sindaco e assessore regionale Fioroni: &#8220;La tutela del sito è una priorità&#8221;                
                                </a>
                              
				 
                
				                -  29/7/2020, 17:45 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/turismo-e-ripresa-dalla-regione-fino-a-30-mila-euro-per-hotel-7-mila-ad-agriturismi/" title="Turismo e ripresa, dalla Regione fino a 30 mila euro per hotel, 7 mila ai campeggi">
                                
                	Turismo e ripresa, dalla Regione fino a 30 mila euro per hotel, 7 mila ai campeggi                
                                </a>
                              
				 
                
				                -  29/7/2020, 17:41 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/coldiretti-agricoltori-della-zona-del-sisma-da-morroni-aiutare-le-imprese-a-ripartire/" title="Coldiretti, agricoltori della zona del sisma da Morroni: &#8220;Aiutare le imprese a ripartire&#8221;">
                                
                	Coldiretti, agricoltori della zona del sisma da Morroni: &#8220;Aiutare le imprese a ripartire&#8221;                
                                </a>
                              
				 
                
				                -  29/7/2020, 15:44 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/tutto-pronto-per-i-saldi-in-umbria-federmoda-occasione-di-ripartenza/" title="Tutto pronto per i saldi in Umbria, Federmoda: &#8220;Occasione di ripartenza&#8221;">
                                
                	Tutto pronto per i saldi in Umbria, Federmoda: &#8220;Occasione di ripartenza&#8221;                
                                </a>
                              
				 
                
				                -  29/7/2020, 14:55 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-detenuto-aggredisce-e-minaccia-poliziotto-in-carcere/" title="Perugia, detenuto aggredisce e minaccia poliziotto in carcere">
                                
                	Perugia, detenuto aggredisce e minaccia poliziotto in carcere                
                                </a>
                              
				 
                
				                -  29/7/2020, 13:29 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/inchiesta-sanita-marini-e-altri-38-davanti-al-gip-chiesto-per-tutti-il-processo/" title="Inchiesta sanità, Marini e altri 38 davanti al gip: chiesto per tutti il processo">
                                
                	Inchiesta sanità, Marini e altri 38 davanti al gip: chiesto per tutti il processo                
                                </a>
                              
				 
                
				                -  29/7/2020, 11:22 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/tesoriere-e-tanta-acidita/" title="Tesoriere e tanta acidità">
                                
                	Tesoriere e tanta acidità                
                                </a>
                              
				 
                
				                -  29/7/2020, 7:22 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/zingaretti-nomina-verini-tesoriere-nazionale-del-partito-democratico/" title="Zingaretti nomina Verini tesoriere nazionale del Partito democratico">
                                
                	Zingaretti nomina Verini tesoriere nazionale del Partito democratico                
                                </a>
                              
				 
                
				                -  28/7/2020, 21:37 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/festival-di-spoleto-matteo-marzotto-nominato-dalla-regione-nel-cda/" title="Festival di Spoleto, Matteo Marzotto nominato dalla Regione nel cda">
                                
                	Festival di Spoleto, Matteo Marzotto nominato dalla Regione nel cda                
                                </a>
                              
				 
                
				                -  28/7/2020, 17:46 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/intesa-regione-governo-allumbria-arrivano-98-milioni-per-lavoro-istruzione-turismo-e-cultura/" title="Intesa tra Regione-Governo, all&#8217;Umbria arrivano 98 milioni per lavoro, istruzione, turismo e cultura">
                                
                	Intesa tra Regione-Governo, all&#8217;Umbria arrivano 98 milioni per lavoro, istruzione, turismo e cultura                
                                </a>
                              
				 
                
				                -  28/7/2020, 17:08 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/il-ministro-per-gli-affari-europei-amendola-a-terni-per-parlare-di-rinascita-del-territorio/" title="Il ministro per gli Affari europei Amendola a Terni per parlare di rinascita del territorio">
                                
                	Il ministro per gli Affari europei Amendola a Terni per parlare di rinascita del territorio                
                                </a>
                              
				 
                
				                -  28/7/2020, 17:06 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/piano-rifiuti-si-mette-al-lavoro-un-comitato-tecnico-scientifico/" title="Piano rifiuti, si mette al lavoro un Comitato tecnico-scientifico">
                                
                	Piano rifiuti, si mette al lavoro un Comitato tecnico-scientifico                
                                </a>
                              
				 
                
				                -  28/7/2020, 16:51 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/confcooperative-carlo-di-somma-alla-guida-per-il-prossimo-quadriennio/" title="Confcooperative, Carlo Di Somma alla guida per il prossimo quadriennio">
                                
                	Confcooperative, Carlo Di Somma alla guida per il prossimo quadriennio                
                                </a>
                              
				 
                
				                -  28/7/2020, 15:33 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/oratori-firmata-convenzione-tra-regione-umbria-ceu-e-anci/" title="Oratori umbri, firmata la convenzione tra Regione, Ceu e Anci">
                                
                	Oratori umbri, firmata la convenzione tra Regione, Ceu e Anci                
                                </a>
                              
				 
                
				                -  28/7/2020, 15:29 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/lutto-nel-giornalismo-ternano-e-morto-mino-valeri-era-direttore-di-radio-tna/" title="Lutto nel giornalismo ternano: è morto Mino Valeri, era direttore di Radio Tna">
                                
                	Lutto nel giornalismo ternano: è morto Mino Valeri, era direttore di Radio Tna                
                                </a>
                              
				 
                
				                -  28/7/2020, 14:28 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/coronavirus-la-foto-di-ivano-esposta-per-ricordare-il-primo-morto-in-umbria/" title="Coronavirus, la foto di Ivano esposta per ricordare il primo morto in Umbria">
                                
                	Coronavirus, la foto di Ivano esposta per ricordare il primo morto in Umbria                
                                </a>
                              
				 
                
				                -  28/7/2020, 12:32 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/scappa-di-casa-dopo-una-lite-con-i-genitori-viene-ritrovato-dopo-una-notte-passata-in-un-bosco/" title="Scappa di casa dopo una lite con i genitori:  viene ritrovato dopo una notte passata in un bosco">
                                
                	Scappa di casa dopo una lite con i genitori:  viene ritrovato dopo una notte passata in un bosco                
                                </a>
                              
				 
                
				                -  28/7/2020, 11:46 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/due-in-corsa-nel-pd/" title="Due in corsa nel Pd">
                                
                	Due in corsa nel Pd                
                                </a>
                              
				 
                
				                -  28/7/2020, 7:16 
                
                                
              </li>
                          </ul>
    
    </div>
    <script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"50","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/global.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/match.height.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/jquery.appear.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/parallax.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"984947691592969","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>
