<!doctype html>
<html class="no-js" lang="it-IT">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi &#8211; La Notizia Quotidiana</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	  
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi"/>
<meta property="og:description" content="FOLIGNO - Il mondo della musica e del jazz è in lutto per la morte di Mario Guidi, manager di importanti musicisti - tra cui il figlio pianista Giovanni, Enric"/>
<meta property="og:url" content="https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/"/>
<meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi"/>
<meta name="twitter:description" content="FOLIGNO - Il mondo della musica e del jazz è in lutto per la morte di Mario Guidi, manager di importanti musicisti - tra cui il figlio pianista Giovanni, Enric"/>
<meta name="twitter:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1.jpg"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Redazione cultura"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Notizia Quotidiana &raquo; Feed" href="https://www.lanotiziaquotidiana.it/umbria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='basecss-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sdj_lnt_pro_main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sky.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/ytv.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/style.css?ver=5.3' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header-wrapper {
    background: #097C9C;
}

.toggle-block {
    background: #ffffff;
}

.tt-heading {
    padding: 7px 0;
    text-align: center;
}

.tt-footer-copy {
    margin-bottom: 35px;
}

.tt-header .top-menu {
    display: inline-block;
}

.tt-header .top-orologio {
    display: inline-block;
    font-size: 12px;
    color: #ffffff;
    margin-right: 22px;
    text-transform: capitalize;
}

.tt-category-text-style2 {
    display: none;
}

.c-btn.type-1.style-2.color-2, .tt-comment-form .form-submit {
    background: #097C9C;
}

span.wpcf7-list-item {
    margin: 0;
}

.grecaptcha-badge {
    display: none;
}

@media screen and (max-width: 991px) {
    .mobile-show-pagination .pagination-hidden {
        text-align: center;
    }
}

@media (max-width: 991px) {
    .tt-mslide.type-2.small .tt-mslide-table {
        height: 300px;
    }
}

@media (max-width: 991px) {
    .slider-style4-frame:nth-child(1) {
         padding-right: 0px;
    }
}

.simple-text h3, .c-h3 {
    font-size: 26px;
    line-height: 32px;
}

.tt-mslide-label span:after {
    content: '-';
}.tt-header-type-5 .logo, .tt-header .logo {max-width:660px;height:100px;line-height:100px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-iframe.smallVid {display:block !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:265px;height:40px;line-height:40px;}.tt-header .logo img {max-height:40px !important;}}@font-face {font-family:;src:;font-weight: normal;font-style: normal;}
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/jquery.webticker.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.lanotiziaquotidiana.it/umbria/wp-json/' />
<link rel='prev' title='Sneakers uomo, con Boggi Milano camoscio e pelle protagonisti dell&#8217;inverno' href='https://www.lanotiziaquotidiana.it/umbria/sneakers-uomo-con-boggi-milano-camoscio-e-pelle-protagonisti-dellinverno/' />
<link rel='next' title='Terni, via libera alla tariffa puntuale sui rifiuti: si parte dal primo gennaio 2021' href='https://www.lanotiziaquotidiana.it/umbria/terni-via-libera-alla-tariffa-puntuale-sui-rifiuti-si-parte-dal-primo-gennaio-2021/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/" />
<link rel='shortlink' href='https://www.lanotiziaquotidiana.it/umbria/?p=138457' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fil-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fil-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi%2F&#038;format=xml" />
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1738946,"cookiePolicyId":11657077, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79459046-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110079171-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110079171-25');
</script>    <meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1-394x218.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#097c9c;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#097c9c;}.sidebar-heading-style2 .tt-title-block:after, .sidebar-heading-style1 .tt-title-text:before, .sidebar-heading-style1 .tt-title-text:after, .sidebar-heading-style6 .tt-title-text:before, .sidebar-heading-style6 .tt-title-text:after{background:#097c9c;}.sidebar-heading-style4 .tt-title-text, .sidebar-heading-style5 .tt-title-text, .sidebar-heading-style3 .tt-title-block, .sidebar-heading-style6 .tt-title-text{background:#097c9c;}.sidebar-heading-style5 .tt-title-text:after{border-left-color:#097c9c;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  </head>
  <body class="post-template-default single single-post postid-138457 single-format-standard wp-embed-responsive  full-page tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">CARICAMENTO</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo httpswwwlanotiziaquotidianaitumbriawp-contentthemesmagplusimgheaderlogo_2png"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-light.png" alt="La Notizia Quotidiana"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-133155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133155"><a href="https://www.lanotiziaquotidiana.it/umbria/">Home</a></li>
<li id="menu-item-133154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-133154"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/">Territori</a>
<ul class="sub-menu">
	<li id="menu-item-133145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133145"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/">Perugia</a></li>
	<li id="menu-item-133146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/">Terni</a></li>
	<li id="menu-item-133147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133147"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/">Alta Umbria</a></li>
	<li id="menu-item-133148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133148"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/assisi/">Assisi</a></li>
	<li id="menu-item-133149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133149"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a></li>
	<li id="menu-item-133150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133150"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>
	<li id="menu-item-133151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133151"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>
	<li id="menu-item-133152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133152"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/trasimeno/">Trasimeno</a></li>
</ul>
</li>
<li id="menu-item-22828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22828"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/">Cronaca</a></li>
<li id="menu-item-22831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22831"><a href="https://www.lanotiziaquotidiana.it/umbria/category/politica/">Politica</a></li>
<li id="menu-item-22827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22827"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/">Economia</a></li>
<li id="menu-item-22837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="https://www.lanotiziaquotidiana.it/umbria/category/sport/">Sport</a></li>
<li id="menu-item-22829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22829"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22832"><a href="https://www.lanotiziaquotidiana.it/umbria/category/video/">Notizia Quotidiana TV</a></li>
<li id="menu-item-22830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22830"><a href="https://www.lanotiziaquotidiana.it/umbria/category/interviste/">Interviste</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://www.lanotiziaquotidiana.it/umbria/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Scrivi per cercare" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Scrivi per cercare</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo tt-logo-1x"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-light.png" alt="La Notizia Quotidiana" width="660"  height="100"></a>
            
    <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo tt-logo-2x"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-dark.png" alt="La Notizia Quotidiana" width="660"  height="100" style="max-height:100px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133155"><a href="https://www.lanotiziaquotidiana.it/umbria/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-133154 parent"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/">Territori<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133145"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/">Perugia</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/">Terni</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133147"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/">Alta Umbria</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133148"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/assisi/">Assisi</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133149"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133150"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133151"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133152"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/trasimeno/">Trasimeno</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22828"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22831"><a href="https://www.lanotiziaquotidiana.it/umbria/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22827"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="https://www.lanotiziaquotidiana.it/umbria/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22829"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22832"><a href="https://www.lanotiziaquotidiana.it/umbria/category/video/">Notizia Quotidiana TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22830"><a href="https://www.lanotiziaquotidiana.it/umbria/category/interviste/">Interviste</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <div class="top-orologio">venerdì 27 Dicembre 2019 - 17:01 PM</div>  
                <ul class="top-menu">                  
                  <li id="menu-item-135695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135695"><a href="https://www.lanotiziaquotidiana.it/umbria/redazione">Area Riservata</a></li>
<li id="menu-item-135961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135961"><a href="https://www.lanotiziaquotidiana.it/umbria/chi-siamo/">Redazione</a></li>
<li id="menu-item-135960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135960"><a href="https://www.lanotiziaquotidiana.it/umbria/pubblicita/">Pubblicità</a></li>
                </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lanotiziaquotidiana/"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/LaNotiziaQuoti"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lanotiziaquotidiana.it/"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCbve2S0ocfmAedkl3UH5YOg/videos"><i class="fa fa-youtube"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
  	<div class="col-md-8 col-md-offset-2">

                <article class="post-138457 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli category-foligno-spoleto tag-foligno tag-jazz tag-morte tag-mario-guidi">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a>
                             <a class="c-btn type-3 color-3" href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-cultura/">
              <img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2016/04/filigrana-50x50.png" width="40" height="40" alt="Redazione cultura" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-cultura/">Redazione cultura</a></span>
              <span class="tt-post-date-single">27 Dicembre 2019</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Condividi</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1-608x505.jpg&amp;description=Il+mondo+del+jazz+e+della+cultura+piange+la+scomparsa+di+Mario+Guidi"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1.jpg">
        <img class="img-responsive" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1-820x394.jpg" alt="Mario e Giovanni Guidi">        
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a><br />
      Mario e Giovanni Guidi          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p><strong>FOLIGNO</strong> &#8211; Il mondo della musica e del jazz è in lutto per la morte di Mario Guidi, manager di importanti musicisti &#8211; tra cui il figlio pianista Giovanni, Enrico Rava e in passato anche di Stefano Bollani &#8211; scomparso nella sua città, <span class="rounded-word">Foligno</span>, dopo una veloce malattia. Numerosi i ricordi e i saluti di cordoglio da parte di amici, musicisti e festival per quello che per molti è considerato un pioniere del jazz italiano.</p>
<p><strong>Triste</strong> &#8220;Una triste notizia &#8211; scrive <span class="rounded-word">Umbria</span> jazz &#8211; perché ci ha lasciati un amico e un grande appassionato di musica. Stringendoci attorno al dolore della famiglia, lo vogliamo ricordare come ha voluto il figlio Giovanni. Ciao Mario, che la terra ti sia lieve&#8221;. Il festival ha poi fatto sapere che le note di <span class="rounded-word">Umbria</span> Jazz Winter, in programma ad <span class="rounded-word">Orvieto</span> dal 28 dicembre al 1 gennaio (dove tra l&#8221; altro è prevista l&#8221; esibizione piano solo del figlio) &#8220;lo accompagneranno nel suo ultimo viaggio&#8221;. Ed è stato proprio il figlio Giovanni a dare la notizia su Facebook della scomparsa del padre. &#8220;Questa mattina &#8211; ha scritto &#8211; papà se ne è andato. È stata una grande sorpresa, ma a pensarci bene, non potevamo che essere tutti certi che sarebbe riuscito a non soffrire per niente! Esattamente come desiderava&#8221;. Paolo Fresu, come musicista e presidente della Federazione nazionale Il Jazz Italiano, lo ha ricordato come &#8220;agente e manager illuminato&#8221;.</p>
<p><strong>La strada</strong> &#8220;Mario &#8211; ha aggiunto &#8211; è stato uno dei primi a intraprendere la strada di una professione che, nell&#8217;Italia degli anni Ottanta, non esisteva. Nei suoi lunghi anni di attività si è occupato di artisti come Enrico Rava e Stefano Bollani contribuendo con amore e passione a dare luce artistica anche al suo amato figlio Giovanni, oggi uno dei più creativi pianisti europei. All&#8221; inizio della sua carriera si occupò per un piccolo periodo anche della mia attività e di altri musicisti &#8221; amici&#8221; . Grande cultore di jazz si è trovato a vivere in questo mondo per passione contribuendone allo sviluppo artistico e professionale che, dal 2018, l&#8221; ha portato a essere il vice presidente dell&#8221; Associazione nazionale Ijn che afferisce alla Federazione nazionale Il Jazz Italiano&#8221;. I funerali si terranno domenica alle 15.30 nella chiesa di Sterpete a <span class="rounded-word">Foligno</span>.</p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/foligno/" rel="tag">Foligno</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/jazz/" rel="tag">jazz</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/morte/" rel="tag">morte</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/mario-guidi/" rel="tag">Mario Guidi</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Articolo Precedente</div>
          <a class="tt-blog-nav-title" href="https://www.lanotiziaquotidiana.it/umbria/sneakers-uomo-con-boggi-milano-camoscio-e-pelle-protagonisti-dellinverno/" rel="prev">Sneakers uomo, con Boggi Milano camoscio e pelle protagonisti dell&#8217;inverno</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Articolo Successivo</div>
          <a class="tt-blog-nav-title" href="https://www.lanotiziaquotidiana.it/umbria/terni-via-libera-alla-tariffa-puntuale-sui-rifiuti-si-parte-dal-primo-gennaio-2021/" rel="next">Terni, via libera alla tariffa puntuale sui rifiuti: si parte dal primo gennaio 2021</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
                <div class="tt-title-block">
              <h3 class="tt-title-text">Ti Potrebbe anche Piacere</h3>
            </div>
            <div class="empty-space marg-lg-b25"></div>
            <div class="row">

            
              <div class="col-xs-6 col-sm-4 col-lg-3 post-138379 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-assisi tag-foligno tag-capodanno tag-botti">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-ordinanza-del-sindaco-zuccarini-niente-botti-per-capodanno/">
      <img width="144" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg-.jpg" class="img-responsive wp-post-image" alt="Fuochi d&#039;artificio" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg-.jpg 1024w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg--300x200.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg--696x463.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg--632x420.jpg 632w" sizes="(max-width: 144px) 100vw, 144px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/foligno-ordinanza-del-sindaco-zuccarini-niente-botti-per-capodanno/"><small>Foligno, ordinanza del sindaco Zuccarini: niente &#8216;botti&#8217; per Capodanno</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></span>
                    <span class="tt-post-date">26 Dicembre 2019</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-137588 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-foligno-spoleto tag-foligno tag-droga tag-giovane">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-giovane-spaccia-cocaina-in-discoteca-e-viene-arrestato/">
      <img width="183" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/discoteca-5-2-183x96.jpg" class="img-responsive wp-post-image" alt="Una discoteca" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/foligno-giovane-spaccia-cocaina-in-discoteca-e-viene-arrestato/"><small>Foligno, giovane spaccia cocaina in discoteca e viene arrestato</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></span>
                    <span class="tt-post-date">18 Dicembre 2019</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-137166 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-foligno-spoleto tag-foligno tag-incidente tag-bambino">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-bambino-investito-da-auto-mentre-va-a-scuola-corsa-in-ospedale/">
      <img width="128" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118.jpg" class="img-responsive wp-post-image" alt="L&#039;intervento del 118" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118.jpg 510w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-200x150.jpg 200w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-300x225.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-80x60.jpg 80w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-265x198.jpg 265w" sizes="(max-width: 128px) 100vw, 128px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/foligno-bambino-investito-da-auto-mentre-va-a-scuola-corsa-in-ospedale/"><small>Foligno, bambino investito da auto mentre va a scuola: corsa in ospedale</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></span>
                    <span class="tt-post-date">13 Dicembre 2019</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-137065 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-foligno-spoleto tag-foligno tag-multa tag-velocita">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-va-a-113-km-h-dentro-il-centro-abitato-pende-una-multa-da-829-euro-e-via-la-patente/">
      <img width="183" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/624121-5x2-lg-183x96.jpg" class="img-responsive wp-post-image" alt="Un autovelox" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/foligno-va-a-113-km-h-dentro-il-centro-abitato-pende-una-multa-da-829-euro-e-via-la-patente/"><small>Foligno, va a 113 km/h dentro il centro abitato: pende una multa da 829 euro e via la patente</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></span>
                    <span class="tt-post-date">12 Dicembre 2019</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
            </div>
            <div class="empty-space marg-lg-b40 marg-sm-b30"></div>
            

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
  	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


                <div class="tt-shortcode-1">


              <div class="tt-title-block">
                <h3 class="tt-title-text">Storie Correlate</h3>
                <span class="tt-shortcode-1-close"></span>
              </div>

              <div class="container">
                <div class="row">

                                  <div class="col-md-3 col-sm-6 post-138379 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-assisi tag-foligno tag-capodanno tag-botti">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-ordinanza-del-sindaco-zuccarini-niente-botti-per-capodanno/">
      <img width="80" height="53" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg-.jpg" class="img-responsive wp-post-image" alt="Fuochi d&#039;artificio" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg-.jpg 1024w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg--300x200.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg--696x463.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg--741x486.jpg 741w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/1419973212510.jpg--632x420.jpg 632w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/foligno-ordinanza-del-sindaco-zuccarini-niente-botti-per-capodanno/">Foligno, ordinanza del sindaco Zuccarini: niente &#8216;botti&#8217; per Capodanno </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-137588 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-foligno-spoleto tag-foligno tag-droga tag-giovane">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-giovane-spaccia-cocaina-in-discoteca-e-viene-arrestato/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/discoteca-5-2-80x80.jpg" class="img-responsive wp-post-image" alt="Una discoteca" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/foligno-giovane-spaccia-cocaina-in-discoteca-e-viene-arrestato/">Foligno, giovane spaccia cocaina in discoteca e viene arrestato </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-137166 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-foligno-spoleto tag-foligno tag-incidente tag-bambino">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-bambino-investito-da-auto-mentre-va-a-scuola-corsa-in-ospedale/">
      <img width="80" height="60" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118.jpg" class="img-responsive wp-post-image" alt="L&#039;intervento del 118" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118.jpg 510w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-200x150.jpg 200w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-300x225.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-80x60.jpg 80w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/04/118-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/foligno-bambino-investito-da-auto-mentre-va-a-scuola-corsa-in-ospedale/">Foligno, bambino investito da auto mentre va a scuola: corsa in ospedale </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-137065 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-foligno-spoleto tag-foligno tag-multa tag-velocita">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/foligno-va-a-113-km-h-dentro-il-centro-abitato-pende-una-multa-da-829-euro-e-via-la-patente/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/624121-5x2-lg-80x80.jpg" class="img-responsive wp-post-image" alt="Un autovelox" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/foligno-va-a-113-km-h-dentro-il-centro-abitato-pende-una-multa-da-829-euro-e-via-la-patente/">Foligno, va a 113 km/h dentro il centro abitato: pende una multa da 829 euro e via la patente </a>
                      </div>
                    </div> 


                  </div>
                

                </div>
              </div>  


            </div>
            
<div class="tt-shortcode-2 visible">
  <div class="tt-post type-4">
    <div class="tt-title-block">
      <h3 class="tt-title-text">Prossimo</h3>
      <span class="tt-shortcode-2-close"></span>
    </div>
    <div class="empty-space marg-lg-b20"></div>
          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/terni-via-libera-alla-tariffa-puntuale-sui-rifiuti-si-parte-dal-primo-gennaio-2021/">
        <img class="img-responsive" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/tari-tasse-335x160.jpg" alt="">
      </a>
        <div class="tt-post-info">
      <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/terni-via-libera-alla-tariffa-puntuale-sui-rifiuti-si-parte-dal-primo-gennaio-2021/"><small>Terni, via libera alla tariffa puntuale sui rifiuti: si parte dal primo gennaio 2021</small></a>
          <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/la-redazione/">Redazione</a></span>
                    <span class="tt-post-date">27 Dicembre 2019</span>
          </div>
      </div>
  </div>
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="awesomeweatherwidget-2" class="widget tt-footer-list footer_widget widget_awesomeweatherwidget"><h5 class="tt-title-block-2">Meteo</h5><div class="empty-space marg-lg-b20"></div><div id="awe-ajax-awesome-weather-perugia" class="awe-ajax-awesome-weather-perugia awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-perugia","locale":"","location":"perugia","owm_city_id":"6542125","override_title":"Meteo","size":"tall","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"#097C9C","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":0,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="recent-posts-6" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Ultimi Articoli</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-138477 post type-post status-publish format-standard has-post-thumbnail hentry category-perugia category-cronaca-attualita category-terni">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/cesvol-umbria-guarda-al-futuro-meno-risorse-ma-tutela-dei-dipendenti/">
      <img width="80" height="63" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/05/Cesvol.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/05/Cesvol.jpg 715w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/05/Cesvol-300x237.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/05/Cesvol-696x550.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/05/Cesvol-532x420.jpg 532w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/cesvol-umbria-guarda-al-futuro-meno-risorse-ma-tutela-dei-dipendenti/">Cesvol Umbria guarda al futuro: &#8220;Meno risorse ma tutela dei dipendenti&#8221;</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/" rel="category tag">Perugia</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/" rel="category tag">Cronaca e Attualità</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/" rel="category tag">Terni</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-138470 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-alta-umbria tag-citta-di-castello tag-calendario tag-monache tag-clausura tag-santa-veronica">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/citta-di-castello-le-suore-di-clausura-di-santa-veronica-fanno-un-calendario/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/monache-kMqB-U010919521T8uhfXzc-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw1b3850a-80x80.jpg" class="img-responsive wp-post-image" alt="Una monaca di clausura di Santa Veronica" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/citta-di-castello-le-suore-di-clausura-di-santa-veronica-fanno-un-calendario/">Città di Castello, le suore di clausura di Santa Veronica fanno un calendario</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/" rel="category tag">Cronaca e Attualità</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/" rel="category tag">Alta Umbria</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-138462 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-terni tag-terni tag-tariffa-puntuale-sui-rifiuti">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/terni-via-libera-alla-tariffa-puntuale-sui-rifiuti-si-parte-dal-primo-gennaio-2021/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/tari-tasse-80x80.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/terni-via-libera-alla-tariffa-puntuale-sui-rifiuti-si-parte-dal-primo-gennaio-2021/">Terni, via libera alla tariffa puntuale sui rifiuti: si parte dal primo gennaio 2021</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/" rel="category tag">Cronaca e Attualità</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/" rel="category tag">Terni</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-138457 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli category-foligno-spoleto tag-foligno tag-jazz tag-morte tag-mario-guidi">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/giovanni-e-mario-guidi-1-80x80.jpg" class="img-responsive wp-post-image" alt="Mario e Giovanni Guidi" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/">Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/" rel="category tag">Cultura e Spettacolo</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/" rel="category tag">Foligno Spoleto</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-138450 post type-post status-publish format-standard has-post-thumbnail hentry category-varie">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/sneakers-uomo-con-boggi-milano-camoscio-e-pelle-protagonisti-dellinverno/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/Immagine-8-80x80.jpg" class="img-responsive wp-post-image" alt="" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/sneakers-uomo-con-boggi-milano-camoscio-e-pelle-protagonisti-dellinverno/">Sneakers uomo, con Boggi Milano camoscio e pelle protagonisti dell&#8217;inverno</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/varie/" rel="category tag">Varie</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="fbw_id-2" class="widget tt-footer-list footer_widget widget_fbw_id"><h5 class="tt-title-block-2">Mi Piace su Facebook</h5><div class="empty-space marg-lg-b20"></div><div class="fb_loader" style="text-align: center !important;"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/lanotiziaquotidiana " data-width="" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline,events,messages"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
                    <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="text-3" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">La Notizia Quotidiana</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p><strong>Sostieni la nostra iniziativa</strong></p>
<p>Il quotidiano online dell&#8217;Umbria. Leggeteci, commentateci e condivideteci. Gratis</p>
<p>Contattaci: info@lanotiziaquotidiana.it</p>
</div>
		</div><div id="social-follow-4" class="widget tt-footer-list footer_widget widget_social_follow_entries"><h5 class="tt-title-block-2">Seguici su</h5><div class="empty-space marg-lg-b20"></div>
                <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/lanotiziaquotidiana/">
            <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>
        <div class="empty-space marg-lg-b10"></div>
                        <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/LaNotiziaQuoti">
          <span><i class="fa fa-twitter" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>
        
                <div class="empty-space marg-lg-b10"></div>
        <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/lanotiziaquotidiana.it/">
            <span><i class="fa fa-instagram" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>

        
        </div><div id="text-4" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-2" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><h5 class="tt-title-block-2">Privacy e Cookie Policy</h5><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/11657077" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<a href="https://www.iubenda.com/privacy-policy/11657077/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright © 2019 La Notizia Quotidiana | Testata giornalistica n. 8/16 del 23/03/2016 registrata al Tribunale di Perugia | Tutti i diritti sono riservati    </div>
  </div>
</div> 

</div>
</div>

    <!--
    Array
(
    [lnt_category] => 0
    [lnt_stories] => 20
    [lnt_link] => 1
    [lnt_location] => bottom
    [lnt_speed] => 3
    [lnt_breaking_text] => 
    [lnt_date] => 1
    [lnt_date_format] => 3
    [lnt_font_caps] => 1
    [lnt_themes] => 2
)

    -->
   
    <script type="text/javascript">
		jQuery(function ($) {
            $("#webticker").webTicker({travelocity: 0.05}); /// change this to start it
        });
    </script>
	
    <div id="sdj_ticker_script_bottom"> 
        
		<ul id="webticker" class="">   
                        
            
                          <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/cesvol-umbria-guarda-al-futuro-meno-risorse-ma-tutela-dei-dipendenti/" title="Cesvol Umbria guarda al futuro: &#8220;Meno risorse ma tutela dei dipendenti&#8221;">
                                
                	Cesvol Umbria guarda al futuro: &#8220;Meno risorse ma tutela dei dipendenti&#8221;                
                                </a>
                              
				 
                
				                -  27/12/2019, 16:23 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/citta-di-castello-le-suore-di-clausura-di-santa-veronica-fanno-un-calendario/" title="Città di Castello, le suore di clausura di Santa Veronica fanno un calendario">
                                
                	Città di Castello, le suore di clausura di Santa Veronica fanno un calendario                
                                </a>
                              
				 
                
				                -  27/12/2019, 15:04 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/terni-via-libera-alla-tariffa-puntuale-sui-rifiuti-si-parte-dal-primo-gennaio-2021/" title="Terni, via libera alla tariffa puntuale sui rifiuti: si parte dal primo gennaio 2021">
                                
                	Terni, via libera alla tariffa puntuale sui rifiuti: si parte dal primo gennaio 2021                
                                </a>
                              
				 
                
				                -  27/12/2019, 14:45 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/il-mondo-del-jazz-e-della-cultura-piange-la-scomparsa-di-mario-guidi/" title="Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi">
                                
                	Il mondo del jazz e della cultura piange la scomparsa di Mario Guidi                
                                </a>
                              
				 
                
				                -  27/12/2019, 14:39 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/sneakers-uomo-con-boggi-milano-camoscio-e-pelle-protagonisti-dellinverno/" title="Sneakers uomo, con Boggi Milano camoscio e pelle protagonisti dell&#8217;inverno">
                                
                	Sneakers uomo, con Boggi Milano camoscio e pelle protagonisti dell&#8217;inverno                
                                </a>
                              
				 
                
				                -  27/12/2019, 13:59 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/bastia-umbra-dipendenti-rilevano-il-negozio-e-rilanciano-in-citta-storico-marchio-di-arredamento/" title="Bastia Umbra, dipendenti rilevano il negozio e rilanciano Divani &#038; Divani">
                                
                	Bastia Umbra, dipendenti rilevano il negozio e rilanciano Divani &#038; Divani                
                                </a>
                              
				 
                
				                -  27/12/2019, 12:30 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/gioco-dazzardo-questionario-in-arrivo-ecco-i-comuni-dove-si-gioca-di-piu/" title="Gioco d&#8217;azzardo, questionario agli umbri: i Comuni dove si gioca di più">
                                
                	Gioco d&#8217;azzardo, questionario agli umbri: i Comuni dove si gioca di più                
                                </a>
                              
				 
                
				                -  27/12/2019, 12:21 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-il-tempio-di-san-faustino-torna-con-la-sua-bellezza-nel-museo-archeologico/" title="Perugia, il tempio di san Faustino torna con la sua bellezza nel Museo archeologico">
                                
                	Perugia, il tempio di san Faustino torna con la sua bellezza nel Museo archeologico                
                                </a>
                              
				 
                
				                -  27/12/2019, 11:50 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-romizi-mescola-le-carte-della-giunta-e-mischia-le-deleghe-agli-assessori/" title="Perugia, Romizi in silenzio mescola Giunta e deleghe">
                                
                	Perugia, Romizi in silenzio mescola Giunta e deleghe                
                                </a>
                              
				 
                
				                -  27/12/2019, 11:11 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/the-pozzolis-family-pronta-a-irrompere-sul-palco-del-teatro-lyrick-di-assisi/" title="The Pozzolis Family pronta a irrompere sul palco del Teatro Lyrick di Assisi">
                                
                	The Pozzolis Family pronta a irrompere sul palco del Teatro Lyrick di Assisi                
                                </a>
                              
				 
                
				                -  27/12/2019, 8:46 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/138407-2/" title="">
                                
                	                
                                </a>
                              
				 
                
				                -  27/12/2019, 8:05 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/orvieto-giovane-ubriaco-va-contromano-in-autostrada-e-si-scontra-con-un-autobus-donna-ferita/" title="Orvieto, giovane ubriaco contromano in autostrada: donna ferita nello scontro">
                                
                	Orvieto, giovane ubriaco contromano in autostrada: donna ferita nello scontro                
                                </a>
                              
				 
                
				                -  27/12/2019, 7:58 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/il-perugino-nicola-gargaglia-conquista-i-giurati-e-la-finale-di-all-together-now/" title="Il perugino Nicola Gargaglia conquista i giurati e la finale di &#8216;All together now&#8217;">
                                
                	Il perugino Nicola Gargaglia conquista i giurati e la finale di &#8216;All together now&#8217;                
                                </a>
                              
				 
                
				                -  26/12/2019, 22:45 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/sir-safety-perugia-ottava-meraviglia-non-ce-scampo-nemmeno-per-cisterna/" title="Volley A1 Maschile, Sir Safety Perugia, ottava meraviglia: non c&#8217;è scampo per Cisterna">
                                
                	Volley A1 Maschile, Sir Safety Perugia, ottava meraviglia: non c&#8217;è scampo per Cisterna                
                                </a>
                              
				 
                
				                -  26/12/2019, 22:25 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/volley-a1-donne-fine-danno-amara-per-la-bartoccini-sconfitta-a-cuneo/" title="Volley A1 donne: fine d&#8217;anno amara per la Bartoccini sconfitta a Cuneo">
                                
                	Volley A1 donne: fine d&#8217;anno amara per la Bartoccini sconfitta a Cuneo                
                                </a>
                              
				 
                
				                -  26/12/2019, 22:01 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/foligno-ordinanza-del-sindaco-zuccarini-niente-botti-per-capodanno/" title="Foligno, ordinanza del sindaco Zuccarini: niente &#8216;botti&#8217; per Capodanno">
                                
                	Foligno, ordinanza del sindaco Zuccarini: niente &#8216;botti&#8217; per Capodanno                
                                </a>
                              
				 
                
				                -  26/12/2019, 19:08 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/un-brutto-perugia-fatica-a-trapani-ci-vogliono-due-rigori-per-il-pari/" title="Un brutto Perugia fatica a Trapani: ci vogliono due rigori per il pari">
                                
                	Un brutto Perugia fatica a Trapani: ci vogliono due rigori per il pari                
                                </a>
                              
				 
                
				                -  26/12/2019, 17:52 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-il-cardinale-bassetti-pranza-a-capanna-con-i-detenuti-gesu-non-vi-deludera/" title="Perugia, il cardinale Bassetti pranza con i detenuti: &#8220;Gesù non vi deluderà&#8221;">
                                
                	Perugia, il cardinale Bassetti pranza con i detenuti: &#8220;Gesù non vi deluderà&#8221;                
                                </a>
                              
				 
                
				                -  26/12/2019, 17:07 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/terni-piemontese-apre-le-porte-della-curia-a-130-bisognosi-di-varia-nazionalita/" title="Terni, Piemontese apre le porte della Curia a 130 bisognosi di varia nazionalità">
                                
                	Terni, Piemontese apre le porte della Curia a 130 bisognosi di varia nazionalità                
                                </a>
                              
				 
                
				                -  26/12/2019, 16:40 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-controlli-serrati-dei-carabinieri-11-multe-e-126-identificati/" title="Perugia, controlli serrati dei carabinieri in tutta la città: 11 multe e 126 identificati">
                                
                	Perugia, controlli serrati dei carabinieri in tutta la città: 11 multe e 126 identificati                
                                </a>
                              
				 
                
				                -  26/12/2019, 16:30 
                
                                
              </li>
                          </ul>
    
    </div>
    <script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"50","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/global.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/match.height.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/jquery.appear.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/parallax.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"984947691592969","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
