<!doctype html>
<html class="no-js" lang="it-IT">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno &#8211; La Notizia Quotidiana</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	  
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->
<meta property="og:title" content="Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno"/>
<meta property="og:description" content="FOLIGNO - Da Foligno alla conquista di X Factor. Solo un primo passo, la strada per l&#039;ingresso nel talent show è ancora molto lunga - ci sono ancora tre fasi-"/>
<meta property="og:url" content="https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/"/>
<meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno"/>
<meta name="twitter:description" content="FOLIGNO - Da Foligno alla conquista di X Factor. Solo un primo passo, la strada per l&#039;ingresso nel talent show è ancora molto lunga - ci sono ancora tre fasi-"/>
<meta name="twitter:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia.jpg"/>
<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="author" content="Redazione cultura"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Notizia Quotidiana &raquo; Feed" href="https://www.lanotiziaquotidiana.it/umbria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='basecss-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sdj_lnt_pro_main.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/themes/sky.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/ytv.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/css/style.css?ver=5.3' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header-wrapper {
    background: #097C9C;
}

.toggle-block {
    background: #ffffff;
}

.tt-heading {
    padding: 7px 0;
    text-align: center;
}

.tt-footer-copy {
    margin-bottom: 35px;
}

.tt-header .top-menu {
    display: inline-block;
}

.tt-header .top-orologio {
    display: inline-block;
    font-size: 12px;
    color: #ffffff;
    margin-right: 22px;
    text-transform: capitalize;
}

.tt-category-text-style2 {
    display: none;
}

.c-btn.type-1.style-2.color-2, .tt-comment-form .form-submit {
    background: #097C9C;
}

span.wpcf7-list-item {
    margin: 0;
}

.grecaptcha-badge {
    display: none;
}

@media screen and (max-width: 991px) {
    .mobile-show-pagination .pagination-hidden {
        text-align: center;
    }
}

@media (max-width: 991px) {
    .tt-mslide.type-2.small .tt-mslide-table {
        height: 300px;
    }
}

@media (max-width: 991px) {
    .slider-style4-frame:nth-child(1) {
         padding-right: 0px;
    }
}

.simple-text h3, .c-h3 {
    font-size: 26px;
    line-height: 32px;
}

.tt-mslide-label span:after {
    content: '-';
}.tt-header-type-5 .logo, .tt-header .logo {max-width:660px;height:100px;line-height:100px;}body.archive .tt-post-views {display:none !important;}@media (max-width:767px) {.tt-iframe.smallVid {display:block !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:265px;height:40px;line-height:40px;}.tt-header .logo img {max-height:40px !important;}}@font-face {font-family:;src:;font-weight: normal;font-style: normal;}
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus-child/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=1.7.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/latest_news_ticker_pro/jquery.webticker.js?ver=1.3' id='webticker-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5' id='revmin-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/wp/v2/posts/156270" /><link rel='prev' title='Auto finisce contro un camion: giovane perde la vita nonostante i soccorsi' href='https://www.lanotiziaquotidiana.it/umbria/auto-finisce-contro-un-camion-giovane-perde-la-vita/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/" />
<link rel='shortlink' href='https://www.lanotiziaquotidiana.it/umbria/?p=156270' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fil-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanotiziaquotidiana.it/umbria/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanotiziaquotidiana.it%2Fumbria%2Fil-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.17" /><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1738946,"cookiePolicyId":11657077, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79459046-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110079171-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110079171-25');
</script>    <meta property="og:image" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia-394x218.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/12/cropped-favicon-4-270x270.png" />
<style type="text/css" id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.text-logo{font-display:swap;}.tt-heading-title{font-display:swap;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#097c9c;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#097c9c;}.sidebar-heading-style2 .tt-title-block:after, .sidebar-heading-style1 .tt-title-text:before, .sidebar-heading-style1 .tt-title-text:after, .sidebar-heading-style6 .tt-title-text:before, .sidebar-heading-style6 .tt-title-text:after{background:#097c9c;}.sidebar-heading-style4 .tt-title-text, .sidebar-heading-style5 .tt-title-text, .sidebar-heading-style3 .tt-title-block, .sidebar-heading-style6 .tt-title-text{background:#097c9c;}.sidebar-heading-style5 .tt-title-text:after{border-left-color:#097c9c;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-display:swap;}.tt-header .main-nav>ul>li>a{font-display:swap;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a, .tt-mega-list a, .mega.type-2 ul.tt-mega-wrapper li>ul a, .tt-header .main-nav>ul>li:not(.mega)>ul>li>ul>li>a{font-display:swap;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-display:swap;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  </head>
  <body class="post-template-default single single-post postid-156270 single-format-standard wp-embed-responsive  full-page tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">CARICAMENTO</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo httpswwwlanotiziaquotidianaitumbriawp-contentthemesmagplusimgheaderlogo_2png"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-light.png" alt="La Notizia Quotidiana"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-133155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133155"><a href="https://www.lanotiziaquotidiana.it/umbria/">Home</a></li>
<li id="menu-item-133154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-133154"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/">Territori</a>
<ul class="sub-menu">
	<li id="menu-item-133145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133145"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/">Perugia</a></li>
	<li id="menu-item-133146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/">Terni</a></li>
	<li id="menu-item-133147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133147"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/">Alta Umbria</a></li>
	<li id="menu-item-133148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133148"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/assisi/">Assisi</a></li>
	<li id="menu-item-133149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133149"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a></li>
	<li id="menu-item-133150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133150"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>
	<li id="menu-item-133151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133151"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>
	<li id="menu-item-133152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133152"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/trasimeno/">Trasimeno</a></li>
</ul>
</li>
<li id="menu-item-22828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22828"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/">Cronaca</a></li>
<li id="menu-item-22831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22831"><a href="https://www.lanotiziaquotidiana.it/umbria/category/politica/">Politica</a></li>
<li id="menu-item-22827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22827"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/">Economia</a></li>
<li id="menu-item-22837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="https://www.lanotiziaquotidiana.it/umbria/category/sport/">Sport</a></li>
<li id="menu-item-22829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22829"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22832"><a href="https://www.lanotiziaquotidiana.it/umbria/category/video/">Notizia Quotidiana TV</a></li>
<li id="menu-item-22830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22830"><a href="https://www.lanotiziaquotidiana.it/umbria/category/interviste/">Interviste</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://www.lanotiziaquotidiana.it/umbria/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Scrivi per cercare" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Scrivi per cercare</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo tt-logo-1x"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-light.png" alt="La Notizia Quotidiana" width="660"  height="100"></a>
            
    <a href="https://www.lanotiziaquotidiana.it/umbria/" class="logo tt-logo-2x"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/11/la-notizia-quotidiana-logo-dark.png" alt="La Notizia Quotidiana" width="660"  height="100" style="max-height:100px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133155"><a href="https://www.lanotiziaquotidiana.it/umbria/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-133154 parent"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/">Territori<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133145"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/">Perugia</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133146"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/">Terni</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133147"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/">Alta Umbria</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133148"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/assisi/">Assisi</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133149"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133150"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/marsciano-todi-deruta/">Marsciano Todi Deruta</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133151"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/narni-orvieto-amelia/">Narni Orvieto Amelia</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133152"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/trasimeno/">Trasimeno</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22828"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22831"><a href="https://www.lanotiziaquotidiana.it/umbria/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22827"><a href="https://www.lanotiziaquotidiana.it/umbria/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22837"><a href="https://www.lanotiziaquotidiana.it/umbria/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22829"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22832"><a href="https://www.lanotiziaquotidiana.it/umbria/category/video/">Notizia Quotidiana TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22830"><a href="https://www.lanotiziaquotidiana.it/umbria/category/interviste/">Interviste</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <div class="top-orologio">giovedì 24 Settembre 2020 - 23:44 PM</div>  
                <ul class="top-menu">                  
                  <li id="menu-item-135695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135695"><a href="https://www.lanotiziaquotidiana.it/umbria/redazione">Area Riservata</a></li>
<li id="menu-item-135961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135961"><a href="https://www.lanotiziaquotidiana.it/umbria/chi-siamo/">Redazione</a></li>
<li id="menu-item-135960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135960"><a href="https://www.lanotiziaquotidiana.it/umbria/pubblicita/">Pubblicità</a></li>
                </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.facebook.com/lanotiziaquotidiana/"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/LaNotiziaQuoti"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lanotiziaquotidiana.it/"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCbve2S0ocfmAedkl3UH5YOg/videos"><i class="fa fa-youtube"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>
  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno</h1>
              </div>
    </div>
  </div>
</div>


<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
  	<div class="col-md-8 col-md-offset-2">

                <article class="post-156270 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-cultura-e-spettacoli category-foligno-spoleto tag-x-factor tag-melancholia">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/eventi/">Eventi</a>
                             <a class="c-btn type-3 color-3" href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/">Cultura e Spettacolo</a>
                             <a class="c-btn type-3 color-3" href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/">Foligno Spoleto</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-cultura/">
              <img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2016/04/filigrana-50x50.png" width="40" height="40" alt="Redazione cultura" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-cultura/">Redazione cultura</a></span>
              <span class="tt-post-date-single">24 Settembre 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Condividi</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia-608x505.jpg&amp;description=Il+crossover+dei+folignati+Melancholia+incanta+X+Factor+14%3A+passano+al+secondo+turno"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia.jpg">
        <img class="img-responsive" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia-820x394.jpg" >        
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a><br />
                
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <p><strong>FOLIGNO</strong> &#8211; Da Foligno alla conquista di X Factor. Solo un primo passo, la strada per l&#8217;ingresso nel talent show è ancora molto lunga &#8211; ci sono ancora tre fasi- ma intanto il loro urban si guadagna quattro sì e l&#8217;ingresso alla fase successiva, quella che se le valutazioni saranno confermate, li porterà ai bootcamp.</p>
<p>&#8220;Leon&#8221; è il loro inedito, molto moderno e contemporaneo: la cantante  e front woman Benedetta Alessi (gli altir componenti sono Fabio Azzarelli  a synth &amp; drum machine e Filippo Petruccioli alla chitarra) colpisce per la grande qualità soprattutto i due giudici più alternativi, il producer e rapper Hell raton e Manuel Agnelli, ma anche Emma e Mika apprezzano. Manuel Agnelli gli chiede una cover e loro scelgono &#8220;Look at me&#8221; del rapper americano XXX Tentacion.</p>
<p>I Melancholia sono già piuttosto famosi, non solo in Umbria. Il loro sound  fonde infatti diversi stili musicali, per un rock che si contamina con l’hip hop e la drum&amp;bass, che allo stesso tempo contemporanea ma anche per certi versi tipica di certi artisti degli anni 80 e 90. Prodotti dallo studio perugino Urban Recordings, la sensazione è che faranno molta strada nello show. La loro esibizione la trovate qui sotto.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFiGrhQJa3H/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CFiGrhQJa3H/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">RAGA MA QUANTO SPACCANO I MELANCHOLIA?! Con la loro unicità hanno convinto tutti a mani basse. &#x1f525; Non vediamo l’ora di riascoltarli! #XF2020</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/xfactoritalia/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> X Factor Italia</a> (@xfactoritalia) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-09-24T20:34:59+00:00">24 Set 2020 alle ore 1:34 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>.</p>
<p>&nbsp;</p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/x-factor/" rel="tag">x factor</a></li><li><a href="https://www.lanotiziaquotidiana.it/umbria/tag/melancholia/" rel="tag">melancholia</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Articolo Precedente</div>
          <a class="tt-blog-nav-title" href="https://www.lanotiziaquotidiana.it/umbria/auto-finisce-contro-un-camion-giovane-perde-la-vita/" rel="prev">Auto finisce contro un camion: giovane perde la vita nonostante i soccorsi</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
                <div class="tt-title-block">
              <h3 class="tt-title-text">Ti Potrebbe anche Piacere</h3>
            </div>
            <div class="empty-space marg-lg-b25"></div>
            <div class="row">

            
              <div class="col-xs-6 col-sm-4 col-lg-3 post-143054 post type-post status-publish format-standard has-post-thumbnail hentry category-terni category-cultura-e-spettacoli category-video-cultura-spettacoli category-varie-cultura-e-spettacoli category-video tag-x-factor tag-lorenzo-rinaldi">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/lorenzo-rinaldi-torna-a-terni-dopo-x-factor-ecco-i-miei-progetti-videointervista/">
      <img width="183" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/02/Immagine-183x96.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/lorenzo-rinaldi-torna-a-terni-dopo-x-factor-ecco-i-miei-progetti-videointervista/"><small>Lorenzo Rinaldi torna a Terni dopo X Factor: &#8220;Ecco i miei progetti&#8221; (Videointervista)</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/lombardini/">Emanuele Lombardini</a></span>
                    <span class="tt-post-date">14 Febbraio 2020</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-131443 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza category-terni category-cultura-e-spettacoli category-extra tag-x-factor tag-lorenzo-rinaldi">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/il-ternano-lorenzo-rinaldi-supera-gli-home-visit-ed-e-ufficialmente-ad-x-factor/">
      <img width="117" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi.jpg 817w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi-300x246.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi-696x571.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi-512x420.jpg 512w" sizes="(max-width: 117px) 100vw, 117px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/il-ternano-lorenzo-rinaldi-supera-gli-home-visit-ed-e-ufficialmente-ad-x-factor/"><small>Il ternano Rinaldi supera gli Home Visit ed è ufficialmente ad X Factor</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-cultura/">Redazione cultura</a></span>
                    <span class="tt-post-date">17 Ottobre 2019</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-131006 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-terni category-cultura-e-spettacoli tag-x-factor">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/x-factor-13-il-ternano-lorenzo-rinaldi-va-avanti-ed-accede-agli-home-visit/">
      <img width="124" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi.jpg 645w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi-300x232.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi-543x420.jpg 543w" sizes="(max-width: 124px) 100vw, 124px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/x-factor-13-il-ternano-lorenzo-rinaldi-va-avanti-ed-accede-agli-home-visit/"><small>X Factor 13: il ternano Lorenzo Rinaldi va avanti ed accede agli Home Visit</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-cultura/">Redazione cultura</a></span>
                    <span class="tt-post-date">10 Ottobre 2019</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-81055 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-perugia category-cultura-e-spettacoli category-citta tag-perugia tag-umbria tag-musica tag-live tag-afterlife tag-x-factor tag-vivo-concerti tag-maneskin tag-chosen">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/il-fenomeno-maneskin-apre-il-tour-di-live-allafterlfe-di-perugia/">
      <img width="144" height="96" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM.jpg 992w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM-300x200.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM-696x464.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM-629x420.jpg 629w" sizes="(max-width: 144px) 100vw, 144px" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://www.lanotiziaquotidiana.it/umbria/il-fenomeno-maneskin-apre-il-tour-di-live-allafterlfe-di-perugia/"><small>Il fenomeno Måneskin apre il tour di live all&#8217;Afterlfe di Perugia</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.lanotiziaquotidiana.it/umbria/author/redazione-cultura/">Redazione cultura</a></span>
                    <span class="tt-post-date">20 Dicembre 2017</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
            </div>
            <div class="empty-space marg-lg-b40 marg-sm-b30"></div>
            

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
  	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


                <div class="tt-shortcode-1">


              <div class="tt-title-block">
                <h3 class="tt-title-text">Storie Correlate</h3>
                <span class="tt-shortcode-1-close"></span>
              </div>

              <div class="container">
                <div class="row">

                                  <div class="col-md-3 col-sm-6 post-143054 post type-post status-publish format-standard has-post-thumbnail hentry category-terni category-cultura-e-spettacoli category-video-cultura-spettacoli category-varie-cultura-e-spettacoli category-video tag-x-factor tag-lorenzo-rinaldi">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/lorenzo-rinaldi-torna-a-terni-dopo-x-factor-ecco-i-miei-progetti-videointervista/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/02/Immagine-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/lorenzo-rinaldi-torna-a-terni-dopo-x-factor-ecco-i-miei-progetti-videointervista/">Lorenzo Rinaldi torna a Terni dopo X Factor: &#8220;Ecco i miei progetti&#8221; (Videointervista) </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-131443 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza category-terni category-cultura-e-spettacoli category-extra tag-x-factor tag-lorenzo-rinaldi">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/il-ternano-lorenzo-rinaldi-supera-gli-home-visit-ed-e-ufficialmente-ad-x-factor/">
      <img width="80" height="66" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi.jpg 817w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi-300x246.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi-696x571.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/Lorenzo-Rinaldi-512x420.jpg 512w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/il-ternano-lorenzo-rinaldi-supera-gli-home-visit-ed-e-ufficialmente-ad-x-factor/">Il ternano Rinaldi supera gli Home Visit ed è ufficialmente ad X Factor </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-131006 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-terni category-cultura-e-spettacoli tag-x-factor">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/x-factor-13-il-ternano-lorenzo-rinaldi-va-avanti-ed-accede-agli-home-visit/">
      <img width="80" height="62" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi.jpg 645w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi-300x232.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2019/10/LKorenzo-Rinaldi-543x420.jpg 543w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/x-factor-13-il-ternano-lorenzo-rinaldi-va-avanti-ed-accede-agli-home-visit/">X Factor 13: il ternano Lorenzo Rinaldi va avanti ed accede agli Home Visit </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-81055 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-perugia category-cultura-e-spettacoli category-citta tag-perugia tag-umbria tag-musica tag-live tag-afterlife tag-x-factor tag-vivo-concerti tag-maneskin tag-chosen">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/il-fenomeno-maneskin-apre-il-tour-di-live-allafterlfe-di-perugia/">
      <img width="80" height="53" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM.jpg 992w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM-300x200.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM-696x464.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM-741x486.jpg 741w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/12/LAPR0055_MGZOOM-629x420.jpg 629w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/il-fenomeno-maneskin-apre-il-tour-di-live-allafterlfe-di-perugia/">Il fenomeno Måneskin apre il tour di live all&#8217;Afterlfe di Perugia </a>
                      </div>
                    </div> 


                  </div>
                

                </div>
              </div>  


            </div>
            


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="awesomeweatherwidget-2" class="widget tt-footer-list footer_widget widget_awesomeweatherwidget"><h5 class="tt-title-block-2">Meteo</h5><div class="empty-space marg-lg-b20"></div><div id="awe-ajax-awesome-weather-perugia" class="awe-ajax-awesome-weather-perugia awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-perugia","locale":"","location":"perugia","owm_city_id":"6542125","override_title":"Meteo","size":"tall","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"#097C9C","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":0,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="recent-posts-6" class="widget tt-footer-list footer_widget widget_recent_posts_entries">    <h5 class="tt-title-block-2">Ultimi Articoli</h5><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-156270 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-cultura-e-spettacoli category-foligno-spoleto tag-x-factor tag-melancholia">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Melancholia-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/">Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/eventi/" rel="category tag">Eventi</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/" rel="category tag">Cultura e Spettacolo</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/foligno-spoleto/" rel="category tag">Foligno Spoleto</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-156264 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-alta-umbria tag-incidente tag-valfabbrica">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/auto-finisce-contro-un-camion-giovane-perde-la-vita/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/xWhatsApp-Image-2020-09-24-at-16.35.03-320x320.jpeg.pagespeed.ic_.7lW5PBk7ck-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/xWhatsApp-Image-2020-09-24-at-16.35.03-320x320.jpeg.pagespeed.ic_.7lW5PBk7ck-80x80.jpg 80w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/xWhatsApp-Image-2020-09-24-at-16.35.03-320x320.jpeg.pagespeed.ic_.7lW5PBk7ck-300x300.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/xWhatsApp-Image-2020-09-24-at-16.35.03-320x320.jpeg.pagespeed.ic_.7lW5PBk7ck.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/auto-finisce-contro-un-camion-giovane-perde-la-vita/">Auto finisce contro un camion: giovane perde la vita nonostante i soccorsi</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cronaca-attualita/" rel="category tag">Cronaca e Attualità</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/" rel="category tag">Alta Umbria</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-156260 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli category-alta-umbria category-assisi tag-assisi tag-san-francesco tag-christopher-wentworth">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/spettacolo-ad-assisi-ce-un-san-francesco-tra-le-nuvole/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Christopher-Wentworth-300x300.jpg.pagespeed.ce_.vs-jZB5hgI-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Christopher-Wentworth-300x300.jpg.pagespeed.ce_.vs-jZB5hgI-80x80.jpg 80w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/Christopher-Wentworth-300x300.jpg.pagespeed.ce_.vs-jZB5hgI.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/spettacolo-ad-assisi-ce-un-san-francesco-tra-le-nuvole/">Spettacolo ad Assisi, c’è un San Francesco tra le nuvole</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/cultura-e-spettacoli/" rel="category tag">Cultura e Spettacolo</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/alta-umbria/" rel="category tag">Alta Umbria</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/assisi/" rel="category tag">Assisi</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-156257 post type-post status-publish format-standard has-post-thumbnail hentry category-extra tag-umbria tag-cgil tag-universita-stranieri tag-suarez">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/caso-suarez-la-cgil-va-allattacco-alla-stranieri-serve-subito-discontinuita/">
      <img width="80" height="60" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224.jpg 1200w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-200x150.jpg 200w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-300x225.jpg 300w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-1024x768.jpg 1024w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-80x60.jpg 80w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-265x198.jpg 265w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-696x522.jpg 696w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-1068x801.jpg 1068w, https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2017/06/IMG_20170613_112224-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/caso-suarez-la-cgil-va-allattacco-alla-stranieri-serve-subito-discontinuita/">Caso Suarez, la Cgil va all&#8217;attacco: &#8220;Alla Stranieri serve subito discontinuità&#8221;</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/extra/" rel="category tag">Extra</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-156252 post type-post status-publish format-standard has-post-thumbnail hentry category-perugia category-terni category-politica tag-bori tag-bettarelli tag-meloni tag-segreteria-regionale-pd">
              <a class="tt-post-img custom-hover" href="https://www.lanotiziaquotidiana.it/umbria/congresso-pd-bori-scende-in-campo-affiancato-da-bettarelli-e-meloni/">
      <img width="80" height="80" src="https://www.lanotiziaquotidiana.it/umbria/wp-content/uploads/2020/09/tommaso_bori-80x80.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" />    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="https://www.lanotiziaquotidiana.it/umbria/congresso-pd-bori-scende-in-campo-affiancato-da-bettarelli-e-meloni/">Congresso Pd, Tommaso Bori scende in campo affiancato da Bettarelli e Meloni</a>
              <div class="tt-post-cat"><a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/perugia/" rel="category tag">Perugia</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/citta/terni/" rel="category tag">Terni</a>, <a href="https://www.lanotiziaquotidiana.it/umbria/category/politica/" rel="category tag">Politica</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="fbw_id-2" class="widget tt-footer-list footer_widget widget_fbw_id"><h5 class="tt-title-block-2">Mi Piace su Facebook</h5><div class="empty-space marg-lg-b20"></div><div class="fb_loader" style="text-align: center !important;"><img src="https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/lanotiziaquotidiana " data-width="" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline,events,messages"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
                    <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="text-3" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">La Notizia Quotidiana</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p><strong>Sostieni la nostra iniziativa</strong></p>
<p>Il quotidiano online dell&#8217;Umbria. Leggeteci, commentateci e condivideteci. Gratis</p>
<p>Contattaci: info@lanotiziaquotidiana.it</p>
</div>
		</div><div id="social-follow-4" class="widget tt-footer-list footer_widget widget_social_follow_entries"><h5 class="tt-title-block-2">Seguici su</h5><div class="empty-space marg-lg-b20"></div>
                <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/lanotiziaquotidiana/">
            <span><i class="fa fa-facebook-official" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>
        <div class="empty-space marg-lg-b10"></div>
                        <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://twitter.com/LaNotiziaQuoti">
          <span><i class="fa fa-twitter" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>
        
                <div class="empty-space marg-lg-b10"></div>
        <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/lanotiziaquotidiana.it/">
            <span><i class="fa fa-instagram" aria-hidden="true"></i>Diventa un nostro follower</span>
        </a>

        
        </div><div id="text-4" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-2" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><h5 class="tt-title-block-2">Privacy e Cookie Policy</h5><div class="empty-space marg-lg-b20"></div><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/11657077" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<a href="https://www.iubenda.com/privacy-policy/11657077/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright © 2019 La Notizia Quotidiana | Testata giornalistica n. 8/16 del 23/03/2016 registrata al Tribunale di Perugia | Tutti i diritti sono riservati    </div>
  </div>
</div> 

</div>
</div>

    <!--
    Array
(
    [lnt_category] => 0
    [lnt_stories] => 20
    [lnt_link] => 1
    [lnt_location] => bottom
    [lnt_speed] => 3
    [lnt_breaking_text] => 
    [lnt_date] => 1
    [lnt_date_format] => 3
    [lnt_font_caps] => 1
    [lnt_themes] => 2
)

    -->
   
    <script type="text/javascript">
		jQuery(function ($) {
            $("#webticker").webTicker({travelocity: 0.05}); /// change this to start it
        });
    </script>
	
    <div id="sdj_ticker_script_bottom"> 
        
		<ul id="webticker" class="">   
                        
            
                          <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/il-crossover-dei-folignati-melancholia-incanta-x-factor-14-passano-al-secondo-turno/" title="Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno">
                                
                	Il crossover dei folignati Melancholia incanta X Factor 14: passano al secondo turno                
                                </a>
                              
				 
                
				                -  24/9/2020, 22:50 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/auto-finisce-contro-un-camion-giovane-perde-la-vita/" title="Auto finisce contro un camion: giovane perde la vita nonostante i soccorsi">
                                
                	Auto finisce contro un camion: giovane perde la vita nonostante i soccorsi                
                                </a>
                              
				 
                
				                -  24/9/2020, 21:18 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/spettacolo-ad-assisi-ce-un-san-francesco-tra-le-nuvole/" title="Spettacolo ad Assisi, c’è un San Francesco tra le nuvole">
                                
                	Spettacolo ad Assisi, c’è un San Francesco tra le nuvole                
                                </a>
                              
				 
                
				                -  24/9/2020, 21:05 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/caso-suarez-la-cgil-va-allattacco-alla-stranieri-serve-subito-discontinuita/" title="Caso Suarez, la Cgil va all&#8217;attacco: &#8220;Alla Stranieri serve subito discontinuità&#8221;">
                                
                	Caso Suarez, la Cgil va all&#8217;attacco: &#8220;Alla Stranieri serve subito discontinuità&#8221;                
                                </a>
                              
				 
                
				                -  24/9/2020, 18:02 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/congresso-pd-bori-scende-in-campo-affiancato-da-bettarelli-e-meloni/" title="Congresso Pd, Tommaso Bori scende in campo affiancato da Bettarelli e Meloni">
                                
                	Congresso Pd, Tommaso Bori scende in campo affiancato da Bettarelli e Meloni                
                                </a>
                              
				 
                
				                -  24/9/2020, 17:49 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/volley-a1-maschile-sir-safety-conad-perugia-pronta-a-prendersi-la-supercoppa/" title="Volley A1 Maschile, Sir Safety Conad Perugia pronta a prendersi la Supercoppa">
                                
                	Volley A1 Maschile, Sir Safety Conad Perugia pronta a prendersi la Supercoppa                
                                </a>
                              
				 
                
				                -  24/9/2020, 16:08 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/omicidio-di-flavio-e-gianluca-il-pusher-esce-dal-carcere-trasferito-in-comunita/" title="Omicidio di Flavio e Gianluca, il pusher esce dal carcere: trasferito in comunità">
                                
                	Omicidio di Flavio e Gianluca, il pusher esce dal carcere: trasferito in comunità                
                                </a>
                              
				 
                
				                -  24/9/2020, 15:46 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/corciano-massacra-di-botte-la-madre-e-tenta-di-darle-fuoco-giovane-in-manette/" title="Corciano,  massacra di botte la madre e tenta di darle fuoco: giovane in manette">
                                
                	Corciano,  massacra di botte la madre e tenta di darle fuoco: giovane in manette                
                                </a>
                              
				 
                
				                -  24/9/2020, 15:37 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/ternana-la-citta-sulle-nuove-maglie-mercato-scambio-sini-laverone-torna-palumbo-lungo-stop-per-celli/" title="Ternana, la città sulle nuove maglie. Mercato: scambio Sini-Laverone, torna Palumbo. Lungo stop per Celli">
                                
                	Ternana, la città sulle nuove maglie. Mercato: scambio Sini-Laverone, torna Palumbo. Lungo stop per Celli                
                                </a>
                              
				 
                
				                -  24/9/2020, 15:00 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/spoleto-rubata-la-reliquia-di-s-giovanni-paolo-ii-custodita-in-duomo/" title="Rubata la reliquia di S. Giovanni Paolo II custodita in duomo a Spoleto">
                                
                	Rubata la reliquia di S. Giovanni Paolo II custodita in duomo a Spoleto                
                                </a>
                              
				 
                
				                -  24/9/2020, 11:01 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/esame-suarez-dalle-intercettazioni-esce-anche-il-nome-del-dirigente-della-juventus-paratici/" title="Esame Suarez, spunta il nome del dirigente della Juve Paratici: Oliviero prende le distanze">
                                
                	Esame Suarez, spunta il nome del dirigente della Juve Paratici: Oliviero prende le distanze                
                                </a>
                              
				 
                
				                -  24/9/2020, 10:49 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/perugia-e-bagarre-sulliniziativa-del-comune-professione-mamma-6-0/" title="Perugia, è bagarre sull&#8217;iniziativa del Comune &#8216;Professione Mamma 6.0&#8217;">
                                
                	Perugia, è bagarre sull&#8217;iniziativa del Comune &#8216;Professione Mamma 6.0&#8217;                
                                </a>
                              
				 
                
				                -  24/9/2020, 9:38 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/la-candidatura-testa-o-croce/" title="La candidatura testa o croce">
                                
                	La candidatura testa o croce                
                                </a>
                              
				 
                
				                -  24/9/2020, 7:26 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/riccardo-morelli-e-il-nuovo-presidente-di-confindustria-terni-formazione-innovazione-e-sostenibilita/" title="Riccardo Morelli è il nuovo presidente di Confindustria Terni: &#8220;Innovazione e sostenibilità&#8221;">
                                
                	Riccardo Morelli è il nuovo presidente di Confindustria Terni: &#8220;Innovazione e sostenibilità&#8221;                
                                </a>
                              
				 
                
				                -  23/9/2020, 20:01 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/grifo-ecco-le-maglie-per-la-nuova-stagione-presi-baiocco-e-crialese-via-mazzocchi-e-di-chiara/" title="Grifo, ecco le maglie per la nuova stagione: presi Baiocco e Crialese, se ne vanno Mazzocchi e Di Chiara">
                                
                	Grifo, ecco le maglie per la nuova stagione: presi Baiocco e Crialese, se ne vanno Mazzocchi e Di Chiara                
                                </a>
                              
				 
                
				                -  23/9/2020, 18:44 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/picchia-la-moglie-e-il-figlioletto-con-una-mazza-da-baseball/" title="Picchia la moglie e il figlioletto con una mazza da baseball">
                                
                	Picchia la moglie e il figlioletto con una mazza da baseball                
                                </a>
                              
				 
                
				                -  23/9/2020, 18:26 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/lassessore-melasecche-positivo-al-coronavirus-tamponi-per-80-persone-compresa-la-giunta/" title="L&#8217;assessore Melasecche positivo al Coronavirus: tamponi per 80 persone, compresa la Giunta">
                                
                	L&#8217;assessore Melasecche positivo al Coronavirus: tamponi per 80 persone, compresa la Giunta                
                                </a>
                              
				 
                
				                -  23/9/2020, 14:34 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/alcolici-dati-ai-minori-in-due-supermercati-scattano-le-denunce/" title="Alcolici dati ai minori in due supermercati: scattano le denunce">
                                
                	Alcolici dati ai minori in due supermercati: scattano le denunce                
                                </a>
                              
				 
                
				                -  23/9/2020, 13:07 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/il-patto-anti-bori-e-servito/" title="Il patto anti Bori è servito">
                                
                	Il patto anti Bori è servito                
                                </a>
                              
				 
                
				                -  23/9/2020, 8:35 
                
                                
              </li>
                            <li>
              
				                <a href="https://www.lanotiziaquotidiana.it/umbria/mezza-ternana-anima-e-cuore-non-bastano-lalbinoleffe-vince-e-passa-in-coppa-italia/" title="Mezza Ternana, anima e cuore non bastano: l&#8217;Albinoleffe vince e passa in Coppa Italia">
                                
                	Mezza Ternana, anima e cuore non bastano: l&#8217;Albinoleffe vince e passa in Coppa Italia                
                                </a>
                              
				 
                
				                -  22/9/2020, 22:20 
                
                                
              </li>
                          </ul>
    
    </div>
    <script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf8psUUAAAAAB4cWzWdGXal8CmF8T8MWMdEvk6Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"50","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.lanotiziaquotidiana.it\/umbria\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/global.js?ver=5.3' id='magplus-global-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/match.height.min.js?ver=5.3' id='match-height-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/jquery.appear.min.js?ver=5.3' id='appear-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/themes/magplus/js/parallax.min.js?ver=5.3' id='parallax-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"984947691592969","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanotiziaquotidiana.it/umbria/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
</body>
</html>
